<!DOCTYPE html><html lang="it" class="no-js">
<head>
<META http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta content="IE=edge,chrome=1" http-sequiv="X-UA-Compatible">
<title>Figc | News - Danone Nations Cup: domenica a Milano l'ultima tappa interregionale</title>
<meta content="FIGC - Federazione Italiana Giuoco Calcio" name="description">
<meta content="FIGC, federazione, calcio, italia, nazionale, azzurri, mondiali, europei, fifa, campioni, news" name="keywords">
<meta content="Piksel.com" name="author">


<script type="text/javascript">
					var lang = 'it';
				</script>
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />	<link rel="icon" href="/favicon.ico" type="image/x-icon" />	<meta property="og:type" content="website" />	<meta property="og:site_name" content="FIGC - Federazione Italiana Giuoco Calcio" />	<meta name="twitter:card" content="summary" />	<meta name="twitter:site" content="FIGC - Federazione Italiana Giuoco Calcio" />	<meta name="twitter:creator" content="@vivo_azzurro" /><!-- Apple touch icon -->	<meta name="format-detection" content="telephone=no" />	<link rel="apple-touch-icon" href="/images/apple-touch-icon-60x60.png" />	<link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png" />	<link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png" />	<link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png" />
	<link rel="stylesheet" media="screen,print" href="/css/normalize.css" />	<link rel="stylesheet" media="screen,print" href="/css/main.css?p=20170926" />	<link rel="stylesheet" media="screen" href="/css/elements.css" />	<link rel="stylesheet" media="screen" href="/css/animations.css" />	<link rel="stylesheet" media="screen" href="/css/video-js.min.css" />			<link rel="stylesheet" media="screen,print" href="/css/retina.css" />	<link rel="stylesheet" media="screen,print" href="/css/font.css" />	<link rel="stylesheet" media="print" href="/css/print.css" />	<link rel="stylesheet" media="screen" href="/css/print-preview.css" /><!-- Web Fonts -->	<link href="http://fonts.googleapis.com/css?family=Kreon:400,700,300" media="screen,print" rel="stylesheet" type="text/css" /><!--[if lt IE 9]>	<script>	document.createElement('header');	document.createElement('nav');	document.createElement('section');	document.createElement('article');	document.createElement('aside');	document.createElement('footer');	document.createElement('hgroup');	document.createElement('time');	document.createElement('figure');	document.createElement('figcaption');	document.createElement('video');	document.createElement('audio');	</script>	<link href="/css/ieFix.css" rel="stylesheet" type="text/css" title="default" /><![endif]--><!-- JS -->	<script type="text/javascript" src="/js/jquery-1.10.2.min.js"></script>	<script type="text/javascript" src="/js/main.js"></script>	<script type="text/javascript" src="/js/jquery.carouFredSel-6.2.1-packed.js"></script>	<script type="text/javascript" src="/js/jquery.mousewheel.min.js"></script>	<script type="text/javascript" src="/js/jquery.touchSwipe.min.js"></script>	<script type="text/javascript" src="/js/jquery.sharrre.min.js"></script>	<script type="text/javascript" src="/js/jquery.print-preview.js"></script>	<script type="text/javascript" src="/js/fullcalendar.js"></script>	<script type="text/javascript" src="/js/video-js-4.3.0.min.js"></script> <!-- video -->	<script type="text/javascript">videojs.options.flash.swf = "/js/video-js.swf";</script> <!-- video -->	 	<meta name="viewport" content="width=1050" />
</head>
<body class="default">
<header>
	<div>
		
			
		<h1><a href="/index.shtml">F.I.G.C.</a></h1>
		<h2><a href="/index.shtml">Federazione Italiana Giuoco Calcio</a></h2>
		 
		<ul class="trophy">
			<li class="a34"><a href="/it/3181/3237/Storia.shtml">1934</a></li>
			<li class="a38"><a href="/it/3182/3238/Storia.shtml">1938</a></li>
			<li class="a82"><a href="/it/3192/3247/Storia.shtml">1982</a></li>
			<li class="a06"><a href="/it/3148/2083/Storia.shtml">2006</a></li>
		</ul>
		<div class="top">
		
			<ul>
<li>
<a title="Area Media" href="http://www.figc.it/it/3874/33866/Impianti.shtml">Area Media</a>
</li>
<li>
<a title="Accedi alla tua area personale" href="http://vivoazzurro.it/community/area-utente/">Area utente</a>
</li>
<li>
<a title="Accedi alle gallerie fotografiche" href="http://www.figc.it/it/3262/19529/Impianti.shtml">Media Gallery</a>
</li>
</ul>

			<a href="/index_en.shtml" title="English" class="btnLang eng">English</a>
		 
			<div class="search">
				<form action="/ita/Search/search.shtml" method="get" id="headerSearchForm">
					
					<input type="text" id="keyword" name="q" size="10" placeholder="Cerca..." />
					<i class="fa fa-search"></i> <button>Cerca</button>
					 
				</form>
			</div>
			<a href="/it/1/18006/PaginaRss.shtml" class="topRss" alt="Feed RSS" title="Feed RSS">Feed RSS</a>
			<div class="social">
				<strong>Seguici</strong>
				<ul>
					<li><a target="_blank" href="https://www.facebook.com/FIGC" class="fb" title="Facebook"><span></span>Facebook</a></li>															<li><a target="_blank" href="https://twitter.com/figc" class="tw" title="Twitter"><span></span>Twitter Figc</a></li>
					<li><a target="_blank" href="https://twitter.com/Vivo_Azzurro" class="tw" title="Twitter"><span></span>Twitter Vivo Azzurro</a></li>					 					
					<li><a target="_blank" href="https://plus.google.com/+FIGCVivoazzurro" class="gp" title="Google+"><span></span>Google+</a></li>
					<li><a target="_blank" href="https://instagram.com/azzurri" class="ig" title="Instagram"><span></span>Instagram</a></li>
					<li><a target="_blank" href="https://www.youtube.com/user/FIGC" class="yt" title="You Tube"><span></span>You Tube</a></li>
				</ul>
			</div>
		</div>
	</div>
</header>

<!-- BETA VERSION -->
<!--div class="betaVersion">
	<div class="btn">Beta Version</div>
	<div class="info">
		Il sito è attualmente in fase di test.<br/>
		Questo significa che potrebbero presentarsi dei diservizi o degli errori di visualizzazione.<br/>
		Grazie per la pazienza!<br/>
		<em>Lo staff di FIGC</em>
	</div>
</div-->
<!-- -->



<div id="fb-root"></div>
<nav>
  <span class="btn_mobile">
    
    
  </span>
  <div>
    <ul>
      <li class="figc">
        <span class="root">
          <a href="/it/10/1985/HpSezione.shtml" target="_top" class="nogo">
            
            FIGC
            
          </a>
        </span>
        <div class="subMenu">
          <div class="clearfix">
            <a href="#" class="close">Chiudi</a>
            <div class="Summary">
              <h3>
                
                FIGC: una storia sui campi da gioco
                
              </h3>
              <p>
                
                La Federazione Italiana Giuoco Calcio organizza e gestisce il gioco del calcio in Italia.
                
              </p>
              <a href="/it/10/1985/HpSezione.shtml" target="_top">
                
                FIGC
                
              </a>
            </div>
            <ul>
              <li>
                <a href="/it/3149/2077/HpSezioneConMenuSX.shtml" target="_top">
                  
                  Storia
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/3149/2536076/Storia.shtml" target="_top">
                      
                      Sintesi
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/3120/2199/ListaPresidenti.shtml" target="_top">
                      
                      Presidenti
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="/it/80/2524363/Struttura.shtml" target="_top">
                  
                  Organi federali
                  
                </a>
              </li>
              <li>
                <a href="/it/86/3827/Norme.shtml" target="_top">
                  
                  Norme
                  
                </a>
              </li>
              <li>
                <a href="/it/30/2525070/Struttura.shtml" target="_top">
                  
                  Organi di Giustizia Sportiva
                  
                </a>
              </li>
              <li>
                <a href="http://www.settoretecnico.figc.it/" target="_blank">
                  
                  Settore Tecnico
                  
                </a>
              </li>
              <li>
                <a href="/it/72/3141/Struttura.shtml" target="_top">
                  
                  Settore Giovanile e Scolastico
                  
                </a>
              </li>
              <li>
                <a href="http://www.figc.it/index_CF.shtml?106283" target="_top">
                  
                  Calcio femminile
                  
                </a>
              </li>
              <li>
                <a href="/it/106141/2090/Impianti.shtml" target="_top">
                  
                  Il Centro Tecnico Federale
                  
                </a>
              </li>
              <li>
                <a href="/it/106753/2537469/Impianti.shtml" target="_top">
                  
                  Museo del Calcio
                  
                </a>
              </li>
            </ul>
          </div>
        </div>
      </li>
      <li class="calcio_femminile">
        <span class="root">
          <a href="http://www.figc.it/index_CF.shtml?106283" target="_top" class="nogo">
            
            Calcio Femminile
            
          </a>
        </span>
        <div class="subMenu simple">
          <div class="clearfix">
            <a href="#" class="close">Chiudi</a>
            <ul>
              <li>
                <a href="/it/106288/2530289/Attivita_CalcioFemminile.shtml" target="_top">
                  
                  Il Calcio Femminile in Italia
                  
                </a>
              </li>
              <li>
                <a href="/it/106289/2530290/Attivita_CalcioFemminile.shtml" target="_top">
                  
                  Il progetto di sviluppo
                  
                </a>
              </li>
              <li>
                <a href="/it/106291/2530291/Attivita_CalcioFemminile.shtml" target="_top">
                  
                  Le Nazionali
                  
                </a>
              </li>
              <li>
                <a href="/it/106287/2530292/Attivita_CalcioFemminile.shtml" target="_top">
                  
                  I campionati
                  
                </a>
              </li>
              <li>
                <a href="/it/106290/2530296/Attivita_CalcioFemminile.shtml" target="_top">
                  
                  La struttura periferica
                  
                </a>
              </li>
              <li>
                <a href="/it/106284/2530297/Attivita_CalcioFemminile.shtml" target="_top">
                  
                  Azzurre per un giorno
                  
                </a>
              </li>
              <li>
                <a href="/it/106285/2530298/Attivita_CalcioFemminile.shtml" target="_top">
                  
                  Contatti
                  
                </a>
              </li>
              <li>
                <a href="/it/106286/2530299/Attivita_CalcioFemminile.shtml" target="_top">
                  
                  Faq
                  
                </a>
              </li>
              <li>
                <a href="javascript:newsCF();" target="_top">
                  
                  News
                  
                </a>
              </li>
              <li>
                <a href="http://www.figc.it/index_CF.shtml?106283#hpMediacenter" target="_top">
                  
                  Mediagallery
                  
                </a>
              </li>
            </ul>
          </div>
        </div>
      </li>
      <li class="leghe_e_associazioni">
        <span class="root">
          <a href="/it/106054/2022/HpSezione.shtml" target="_top" class="nogo">
            
            Leghe e Associazioni
            
          </a>
        </span>
        <div class="subMenu simple">
          <div class="clearfix">
            <a href="#" class="close">Chiudi</a>
            <ul>
              <li>
                <a href="http://www.legaseriea.it/it/" target="_blank">
                  
                  Lega Naz. Professionisti Serie A
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/138/3155/Struttura.shtml" target="_top">
                      
                      Sede
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.legaseriea.it/it/" target="_blank">
                      
                      Sito Ufficiale
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="http://www.legaserieb.it/" target="_blank">
                  
                  Lega Naz. Professionisti Serie B
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/3749/30716/Struttura.shtml" target="_top">
                      
                      Sede
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.legaserieb.it/" target="_blank">
                      
                      Sito Ufficiale
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="http://www.lega-pro.com" target="_blank">
                  
                  Lega PRO
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/152/3156/Struttura.shtml" target="_top">
                      
                      Sede
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.lega-pro.com" target="_blank">
                      
                      Sito Ufficiale
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="http://www.lnd.it/home" target="_blank">
                  
                  Lega Nazionale Dilettanti (LND)
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/161/3154/Struttura.shtml" target="_top">
                      
                      Sede
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.lnd.it/home" target="_blank">
                      
                      Sito Ufficiale
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="http://www.aia-figc.it" target="_blank">
                  
                  Associazione Italiana Arbitri (AIA)
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/3436/3149/Struttura.shtml" target="_top">
                      
                      Sede
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.aia-figc.it" target="_blank">
                      
                      Sito Ufficiale
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/it/211/LastPress_10/ComunicatoStampa.shtml" target="_top">
                      
                      Designazioni Serie A
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/it/211/LastPress_11/ComunicatoStampa.shtml" target="_top">
                      
                      Designazioni Serie B
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/it/211/LastPress_18/ComunicatoStampa.shtml" target="_top">
                      
                      Designazioni Serie C
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/it/211/LastPress_13/ComunicatoStampa.shtml" target="_top">
                      
                      Designazioni Coppa Italia
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/it/211/LastPress_12/ComunicatoStampa.shtml" target="_top">
                      
                      Designazioni CAN Pro
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/it/211/LastPress_15/ComunicatoStampa.shtml" target="_top">
                      
                      Altre
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="http://www.assocalciatori.it" target="_blank">
                  
                  Associazione Italiana Calciatori (AIC)
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/40/3151/Struttura.shtml" target="_top">
                      
                      Sede
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.assocalciatori.it" target="_blank">
                      
                      Sito Ufficiale
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="http://www.assoallenatori.it" target="_blank">
                  
                  Associazione Italiana Allenatori Calcio (AIAC)
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/47/3150/Struttura.shtml" target="_top">
                      
                      Sede
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.assoallenatori.it" target="_blank">
                      
                      Sito Ufficiale
                      
                    </a>
                  </li>
                </ol>
              </li>
            </ul>
          </div>
        </div>
      </li>
      <li class="nazionali">
        <span class="root">
          <a href="/it/124/1993/HpSezione.shtml" target="_top" class="nogo">
            
            Nazionali
            
          </a>
        </span>
        <div class="subMenu">
          <div class="clearfix">
            <a href="#" class="close">Chiudi</a>
            <div class="Summary">
              <h3>
                
                Protagonisti gli azzurri
                
              </h3>
              <p>
                
                Benvenuto nella sezione squadre nazionali, l'area che unifica e coordina la gestione di tutte le squadre azzurre.
                
              </p>
              <a href="/it/124/1993/HpSezione.shtml" target="_top">
                
                Nazionali
                
              </a>
            </div>
            <ul>
              <li>
                <a href="/it/106535/2533756/Impianti.shtml" target="_top">
                  
                  Club Italia
                  
                </a>
              </li>
              <li>
                <a href="/it/3064/2088/HpSezioneConMenuSX.shtml" target="_top">
                  
                  Nazionali
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/3049/2088/HpSezioneConMenuSX.shtml" target="_top">
                      
                      Nazionale "A"
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/3050/2093/HpSezioneConMenuSX.shtml" target="_top">
                      
                      Nazionale Under 21
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/3056/2100/HpSezioneConMenuSX.shtml" target="_top">
                      
                      Nazionale Femminile
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="http://www.figc.it/nazionali/index.jsp" target="_blank">
                  
                  Nazionale in cifre
                  
                </a>
              </li>
              <li>
                <a href="/it/128/2530554/Storia.shtml" target="_top">
                  
                  Momenti di Gloria
                  
                </a>
              </li>
              <li>
                <a href="/it/3262/19529/Impianti.shtml" target="_top">
                  
                  Media Gallery
                  
                </a>
              </li>
            </ul>
          </div>
        </div>
      </li>
      <li class="news selected">
        <span class="root">
          <a href="/news.shtml?currentPage=1&amp;lang=it" target="_top" class="nogo">
            
            News
            
          </a>
        </span>
        <div class="subMenu">
          <div class="clearfix">
            <a href="#" class="close">Chiudi</a>
            <div class="Summary">
              <h3>
                
                Tutte le notizie dal mondo FIGC
                
              </h3>
              <p>
                
                Comunicati ufficiali e non solo: notizie, approfondimenti ed esclusive.
                
              </p>
              <a href="/news.shtml?currentPage=1&amp;lang=it" target="_top">
                
                News
                
              </a>
            </div>
            <ul>
              <li>
                <a href="/news.shtml?currentPage=1&amp;lang=it" target="_top">
                  
                  Archivio News
                  
                </a>
              </li>
              <li>
                <a href="/it/208/26017/Impianti.shtml" target="_top">
                  
                  Speciali FIGC
                  
                </a>
              </li>
              <li>
                <a href="/it/3874/33866/Impianti.shtml" target="_top">
                  
                  Area Media
                  
                </a>
              </li>
            </ul>
          </div>
        </div>
      </li>
      <li class="iniziative">
        <span class="root">
          <a href="" target="_top" class="nogo">
            
            iniziative
            
          </a>
        </span>
        <div class="subMenu simple">
          <div class="clearfix">
            <a href="#" class="close">Chiudi</a>
            <ul>
              <li>
                <a href="/it/3493/23598/Impianti.shtml" target="_top">
                  
                  Biglietteria
                  
                </a>
              </li>
              <li>
                <a href="/it/3898/34453/Impianti.shtml" target="_top">
                  
                  Hall of Fame
                  
                </a>
              </li>
              <li>
                <a href="/it/3957/35587/Impianti.shtml" target="_top">
                  
                  Premio Ghirelli
                  
                </a>
              </li>
              <li>
                <a href="/it/106171/2535983/Impianti.shtml" target="_top">
                  
                  KickOff
                  
                </a>
              </li>
              <li>
                <a href="/it/3943/28224/Impianti.shtml" target="_top">
                  
                  Corsi
                  
                </a>
              </li>
              <li>
                <a href="/it/106050/2526179/Impianti.shtml" target="_top">
                  
                  Campioni senza trucco
                  
                </a>
              </li>
              <li>
                <a href="/it/106120/2528032/Impianti.shtml" target="_top">
                  
                  Procuratori Sportivi
                  
                </a>
              </li>
              <li>
                <a href="/it/106345/2531203/Impianti.shtml" target="_top">
                  
                  Convenzione FIGC - ICS
                  
                </a>
              </li>
              <li>
                <a href="/it/106194/2527551/2015/04/News.shtml" target="_top">
                  
                  Nuovi programmi sugli impianti sportivi
                  
                </a>
              </li>
              <li>
                <a href="/it/106195/2527492/2015/04/News.shtml" target="_top">
                  
                  Guida UEFA agli Stadi di Qualità
                  
                </a>
              </li>
              <li>
                <a href="/it/106197/2528861/Impianti.shtml" target="_top">
                  
                  Un goal per la salute
                  
                </a>
              </li>
              <li>
                <a href="/it/106814/2538189/Impianti.shtml" target="_top">
                  
                  Hackathon
                  
                </a>
              </li>
              <li>
                <a href="/it/106815/2538188/Impianti.shtml" target="_top">
                  
                  Master infrastrutture sportive
                  
                </a>
              </li>
              <li>
                <a href="/it/106837/2538349/Impianti.shtml" target="_top">
                  
                  "Il Calcio aiuta"
                  
                </a>
              </li>
              <li>
                <a href="/it/107027/2541385/Impianti.shtml" target="_top">
                  
                  Celebrazioni 120° anniversario della FIGC
                  
                </a>
              </li>
            </ul>
          </div>
        </div>
      </li>
      <li class="comunicati">
        <span class="root">
          <a href="/it/205/2166/HpSezione.shtml" target="_top" class="nogo">
            
            Comunicati
            
          </a>
        </span>
        <div class="subMenu">
          <div class="clearfix">
            <a href="#" class="close">Chiudi</a>
            <div class="Summary">
              <h3>
                
                Comunicati
                
              </h3>
              <p>
                
                Leggi tutti i comunicati ufficiali emessi dai vari organismi istituzionali.
                
              </p>
              <a href="/it/205/2166/HpSezione.shtml" target="_top">
                
                Comunicati
                
              </a>
            </div>
            <ul>
              <li>
                <a href="/official.shtml?currentPage=1&amp;lang=it&amp;pageItems=10" target="_top">
                  
                  Comunicati Ufficiali
                  
                </a>
              </li>
              <li>
                <a href="/press.shtml?currentPage=1&amp;lang=it&amp;cat=6&amp;pageItems=10" target="_top">
                  
                  Comunicati Stampa
                  
                </a>
              </li>
              <li>
                <a href="/press.shtml?currentPage=1&amp;lang=it&amp;cat=16&amp;pageItems=10" target="_top">
                  
                  Comunicati Stampa Corte Sportiva D’appello Nazionale
                  
                </a>
              </li>
              <li>
                <a href="/press.shtml?currentPage=1&amp;lang=it&amp;cat=17&amp;pageItems=10" target="_top">
                  
                  Comunicati Stampa Corte Federale d'Appello
                  
                </a>
              </li>
              <li>
                <a href="/press.shtml?currentPage=1&amp;lang=it&amp;cat=7&amp;pageItems=10" target="_top">
                  
                  Archivio Comunicati Stampa Corte di Giustizia Federale
                  
                </a>
              </li>
              <li>
                <a href="/press.shtml?currentPage=1&amp;lang=it&amp;cat=8&amp;pageItems=10" target="_top">
                  
                  Archivio Comunicati Stampa CAF
                  
                </a>
              </li>
              <li>
                <a href="http://www.nadoitalia.it/it/home-it/atleti/whereabouts.html" target="_blank">
                  
                  Elenco RTP Naz.
                  
                </a>
              </li>
            </ul>
          </div>
        </div>
      </li>
      <li class="trasparenza_">
        <span class="root">
          <a href="/it/106004/2528254/Impianti.shtml" target="_top" class="nogo">
            
            Trasparenza
            
          </a>
        </span>
        <div class="subMenu simple">
          <div class="clearfix">
            <a href="#" class="close">Chiudi</a>
            <ul>
              <li>
                <a href="http://www.figc.it/other/DLGS_231/FIGC-CF 270415_Codice_Etico.pdf" target="_blank">
                  
                  D.LGS 231/2001
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="http://www.figc.it/other/DLGS_231/FIGC-CF%20270415_Codice_Etico.pdf" target="_blank">
                      
                      Codice etico
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/other/DLGS_231/FIGC-Modello_di_Organizzazione_Gestione_e_Controllo_ex_231_2001-Parte%20GeneraleE_CF_270415.pdf" target="_blank">
                      
                      Parte generale
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="#" target="_top">
                  
                  Bilanci
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/106905/2539223/Impianti.shtml" target="_top">
                      
                      Bilancio 2016
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/106407/2532266/Impianti.shtml" target="_top">
                      
                      Bilancio 2015
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/106231/2529538/Impianti.shtml" target="_top">
                      
                      Bilancio  2014
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/106008/2524973/Impianti.shtml" target="_top">
                      
                      Bilancio 2013
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/106006/2524971/Impianti.shtml" target="_top">
                      
                      Bilancio 2012
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/106005/2524966/Impianti.shtml" target="_top">
                      
                      Bilancio 2011
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="" target="_top">
                  
                  Management Report
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="http://www.figc.it/other/BILANCI/Management_Report_Annuale_2015.pdf" target="_blank">
                      
                      Management Report 2015
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/other/Rapporto_di_Attivita_2015-16.pdf" target="_top">
                      
                      Rapporto di Attività 2015-16
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="#" target="_top">
                  
                  Budget
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/107023/2541363/Impianti.shtml" target="_top">
                      
                      Budget 2018
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/106738/2537174/Impianti.shtml" target="_top">
                      
                      Budget 2017
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/106333/2530979/Impianti.shtml" target="_top">
                      
                      Budget 2016
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/106064/2526581/Impianti.shtml" target="_top">
                      
                      Budget 2015
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/106012/2524983/Impianti.shtml" target="_top">
                      
                      Budget 2014
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="/it/106135/35556/Impianti.shtml" target="_top">
                  
                  ReportCalcio
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="http://www.figc.it/other/ReportCalcio2017/2017_1543_RC17_LowRes.pdf" target="_top">
                      
                      ReportCalcio 2017
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/other/ReportCalcio2016/ReportCalcio%202016.pdf" target="_top">
                      
                      ReportCalcio 2016
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/other/ReportCalcio_2015.pdf" target="_blank">
                      
                      ReportCalcio 2015
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/other/ReportCalcio_2014_Low_Res.pdf" target="_blank">
                      
                      ReportCalcio 2014
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/other/04-04-2013_report_calcio_RC13_low_res.pdf" target="_blank">
                      
                      ReportCalcio 2013
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/other/RC2012_Completo_LowRes.pdf" target="_blank">
                      
                      ReportCalcio 2012
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/other/ReportCalcio2011/ReportCalcio2011.pdf" target="_top">
                      
                      ReportCalcio 2011
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="/it/106152/35553/Impianti.shtml" target="_top">
                  
                  Bilancio Sociale
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="http://www.figc.it/other/Bilancio_Sociale_2014/BILANCIO_low.pdf" target="_blank">
                      
                      Bilancio Sociale 2014
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/other/Bilancio_Sociale_FIGC_2013.pdf" target="_blank">
                      
                      Bilancio Sociale 2013
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/other/25-10-2012_bilancio_sociale.pdf" target="_blank">
                      
                      Bilancio Sociale 2012
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="/it/106619/2535004/Impianti.shtml" target="_top">
                  
                  Bilancio Integrato
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="http://www.figc.it/other/BILANCI/2017_1778_BI_LowRes_19_09_1820.pdf" target="_blank">
                      
                      Bilancio Integrato 2016
                      
                    </a>
                  </li>
                  <li>
                    <a href="http://www.figc.it/other/Bilancio_Integrato_2015/Bilancio_Completo_13_09_2016_0800_Lr.pdf" target="_top">
                      
                      Bilancio Integrato 2015
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="/it/106600/2534715/Impianti.shtml" target="_top">
                  
                  Conto Economico calcio italiano
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="http://www.figc.it/other/2016_1102_Studio_Val_Econ_Calcio_Ital_Vers_ITA_Lr.pdf" target="_top">
                      
                      Edizione 2016
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="/it/106747/2537385/Impianti.shtml" target="_top">
                  
                  Bandi di gara
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/106748/2537385/Impianti.shtml" target="_top">
                      
                      Bando di gara Copertura assicurativa tesserati SGS
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="" target="_top">
                  
                  Dati Procuratori sportivi
                  
                </a>
                <ol class="sub_xxl">
                  <li>
                    <a href="/it/107068/2541847/Impianti.shtml" target="_top">
                      
                      2017
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/106841/2538367/Impianti.shtml" target="_top">
                      
                      2016
                      
                    </a>
                  </li>
                  <li>
                    <a href="/it/106842/2538368/Impianti.shtml" target="_top">
                      
                      2015
                      
                    </a>
                  </li>
                </ol>
              </li>
              <li>
                <a href="https://servizi.figc.it/FigcJobs" target="_blank">
                  
                  Lavora con noi
                  
                </a>
              </li>
            </ul>
          </div>
        </div>
      </li>
      <li class="sgs">
        <span class="root">
          <a href="http://www.figc.it/index_SGS.shtml?3332" target="_top" class="nogo">
            
            SGS
            
          </a>
        </span>
        <div class="subMenu">
          <div class="clearfix">
            <a href="#" class="close">Chiudi</a>
            <div class="Summary">
              <h3>
                
                SGS
                
              </h3>
              <p>
                
                Scopri il mondo del Settore Giovanile e Scolastico della FIGC.
                
              </p>
              <a href="http://www.figc.it/index_SGS.shtml?3332" target="_top">
                
                SGS
                
              </a>
            </div>
            <ul>
              <li>
                <a href="/it/3334/2526865/Attivita_SGS.shtml" target="_top">
                  
                  Chi siamo
                  
                </a>
              </li>
              <li>
                <a href="/it/106311/2530523/Struttura.shtml" target="_top">
                  
                  Attività Agonistica
                  
                </a>
              </li>
              <li>
                <a href="/it/3651/2526675/Attivita_SGS.shtml" target="_top">
                  
                  Attività di Base
                  
                </a>
              </li>
              <li>
                <a href="/it/106314/2530578/Attivita_SGS.shtml" target="_top">
                  
                  Centri Federali Territoriali
                  
                </a>
              </li>
              <li>
                <a href="/it/106307/2530404/Attivita_SGS.shtml" target="_top">
                  
                  Attività Scolastica
                  
                </a>
              </li>
              <li>
                <a href="http://www.figc.it/mappaItalia_it.shtml?3336" target="_top">
                  
                  Struttura Regionale
                  
                </a>
              </li>
              <li>
                <a href="http://www.figc.it/it/3430/2533538/Attivita_SGS.shtml" target="_top">
                  
                  Scuole Calcio Elite
                  
                </a>
              </li>
              <li>
                <a href="/it/3337/2526678/Attivita_SGS.shtml" target="_top">
                  
                  Tornei
                  
                </a>
              </li>
              <li>
                <a href="http://www.figc.it/it/3430/2527211/ImpiantiSGS.shtml" target="_top">
                  
                  Area assicurativa
                  
                </a>
              </li>
              <li>
                <a href="http://www.figc.it/news.shtml?currentPage=1&amp;lang=it&amp;cat=181,173,179,87" target="_top">
                  
                  Archivio news SGS
                  
                </a>
              </li>
            </ul>
          </div>
        </div>
      </li>
      <li class="sponsor">
        <span class="root">
          <a href="/ita/sponsor.shtml?3215" target="_top" class="nogo">
            
            Sponsor
            
          </a>
        </span>
        <div class="subMenu simple">
          <div class="clearfix">
            <a href="#" class="close">Chiudi</a>
            <ul>
              <li>
                <a href="https://mm.gettyimages.com/mm/actions/login.do?site=infront" target="_blank">
                  
                  Database Fotografico Partner FIGC
                  
                </a>
              </li>
              <li>
                <a href="/ita/sponsor.shtml?3215" target="_top">
                  
                  Sponsor
                  
                </a>
              </li>
            </ul>
          </div>
        </div>
      </li>
      <li class="e-commerce">
        <span class="root">
          <a href="/it/207/19841/ECommerce.shtml" target="_top" class="nogo">
            
            E-Commerce
            
          </a>
        </span>
        <div class="subMenu simple">
          <div class="clearfix">
            <a href="#" class="close">Chiudi</a>
            <ul>
              <li>
                <a href="http://www.figcstore.com/" target="_top">
                  
                  FIGC Shop
                  
                </a>
              </li>
              <li>
                <a href="http://vivoazzurro.it/biglietteria/" target="_blank">
                  
                  FIGC Ticketing
                  
                </a>
              </li>
            </ul>
          </div>
        </div>
      </li>
    </ul>
  </div>
</nav>

<div data-section="News" data-id="2542316" class="Main">
<div class="module dark super">
<div class="clearfix">
<div class="titleTop">
<h2>News</h2>
<ul class="breadCrumb">
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it">Archivio News</a>
</li>
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018">2018</a>
</li>
<li class="drop m05">
<ol>
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018&amp;month=01">Gennaio</a>
</li>
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018&amp;month=02">Febbraio</a>
</li>
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018&amp;month=03">Marzo</a>
</li>
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018&amp;month=04">Aprile</a>
</li>
<li class="selected">
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018&amp;month=05">Maggio</a>
</li>
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018&amp;month=06">Giugno</a>
</li>
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018&amp;month=07">Luglio</a>
</li>
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018&amp;month=08">Agosto</a>
</li>
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018&amp;month=09">Settembre</a>
</li>
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018&amp;month=10">Ottobre</a>
</li>
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018&amp;month=11">Novembre</a>
</li>
<li>
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;year=2018&amp;month=12">Dicembre</a>
</li>
</ol>
</li>
</ul>
</div>
<article class="top photo">
<figure>
<img src="/Assets/contentresources_2/ContenutoGenerico/9.$plit/C_2_ContenutoGenerico_2542316_Dettaglio_upiImageNewsTop.JPG"></figure>
<h3 class="cat">
<a href="/news.shtml?currentPage=1&amp;lang=it&amp;cat=198">Calcio Femminile Under 12</a>
</h3>
<strong>Roma 17/05/2018</strong>
<h1>Danone Nations Cup: domenica a Milano l'ultima tappa interregionale</h1>
<div class="Share"></div>
<div class="Options"></div>
</article>
</div>
</div>
<div class="module normal split">
<div class="clearfix">
<div>
<article>
<div class="text">
<h3>Danone Nations Cup: domenica a Milano l'ultima tappa interregionale</h3>
<div><div style="text-align: justify;">Ultimo appuntamento con la fase interregionale della Danone Nations Cup, il torneo sviluppato dal Settore Giovanile e Scolastico e rivolto alle giovani calciatrici under 12 per favorire la crescita del calcio femminile. Dopo le tappe di Formia, Vinovo e Sorbolo, al termine della quali Roma, Torino e Livorno hanno staccato il pass per la fase nazionale di Coverciano, domenica 20 maggio, presso il Centro Federale Territoriale di Milano-Crescenzago (Centro Sportivo Enotria via Carlo Cazzaniga, 26 - Milano), Internazionale, Citt&agrave; di Palermo, Hellas Verona e Calcio Padova scenderanno in campo per giocarsi l&#39;ultimo posto disponibile per la finale del 16 e 17 giugno.&nbsp;<br /> <strong><a href="http://www.u12femminile.it">www.u12femminile.it</a></strong></div> <a href="http://www.figc.it/Assets/contentresources_2/ContenutoGenerico/80.$plit/C_2_ContenutoGenerico_2542178_DettaglioAreaStampa_lstAllegati_0_upfAllegato.pdf"><strong>Vai al Comunicato Ufficiale</strong></a><br /> <br /> <strong><u>Societ&agrave; partecipanti</u></strong><br /> FC Internazionale Milano (Lombardia)<br /> US Citt&agrave; di Palermo (Sicilia)<br /> Hellas Verona FC (Veneto)<br /> Calcio Padova (Veneto)<br /> <br /> <strong><u>Programma Gare</u></strong><br /> Ore 15,30 - Gara 1 FC Internazionale &ndash; Calcio Padova<br /> Ore 15,30 - Gara 2 Hellas Verona &ndash; Citt&agrave; di Palermo<br /> Ore 16,30 - Gara 3 Calcio Padova &ndash; Hellas Verona<br /> Ore 16,30 - Gara 4 Citt&agrave; di Palermo &ndash; FC Internazionale<br /> Ore 17,30 - Gara 5 Calcio Padova &ndash; Citt&agrave; di Palermo<br /> Ore 17,30 - Gara 6 Hellas Verona &ndash; FC Internazionale<br /> &nbsp; </div>
</div>
</article>
<aside><div class="side"><div class="box">
<div class="top">
<h3>In breve</h3>
</div>
<ul>
<li>
<a class="img" title="Leggi l'articolo" href="/it/204/2542316/2018/05/News.shtml">
<img alt="" src="/Assets/contentresources_2/ContenutoGenerico/83.$plit/C_2_ContenutoGenerico_2542316_Strillo_upiImagePreview.JPG"/> </a>
<div class="txt">
<span>17 Mag 2018</span>
<h2>
<a href="/it/204/2542316/2018/05/News.shtml">Danone Nations Cup: domenica a Milano l'ultima tappa interregionale</a>
</h2>
</div>
</li>
<li>
<a class="img" title="Leggi l'articolo" href="/it/204/2542260/2018/05/News.shtml">
<img alt="" src="/Assets/contentresources_2/ContenutoGenerico/71.$plit/C_2_ContenutoGenerico_2542260_Strillo_upiImagePreview.jpg"/> </a>
<div class="txt">
<span>14 Mag 2018</span>
<h2>
<a href="/it/204/2542260/2018/05/News.shtml">U12 Danone Nations Cup: Livorno ancora in finale come nel 2017 </a>
</h2>
</div>
</li>
<li>
<a class="img" title="Leggi l'articolo" href="/it/204/2542226/2018/05/News.shtml">
<img alt="" src="/Assets/contentresources_2/ContenutoGenerico/73.$plit/C_2_ContenutoGenerico_2542226_Strillo_upiImagePreview.JPG"/> </a>
<div class="txt">
<span>11 Mag 2018</span>
<h2>
<a href="/it/204/2542226/2018/05/News.shtml">U12 Danone Nations Cup: Cesena, Livorno e Ternana in campo a Sorbolo</a>
</h2>
</div>
</li>
</ul>
<div class="bot">
<a href="/news.shtml?currentPage=1&amp;lang=it">Archivio News</a>
</div>
</div>

















</div> </aside>
</div>
</div>
</div>
</div>
<footer>	 			<div class="module Sponsor">
<div class="clearfix">
<ul id="mainLogos">
<li height="80" width="108">
<a title="main" target="_blank" href="http://www.puma.com"><img width="108" height="80" alt="main" src="/Assets/contentresources_2/page/89.$plit/P_2_1_HomePageBox_it_BoxSponsor_ListaSponsor_0_upiImage_it.png"></a>
</li>
<li height="80" width="108">
<a title="main" target="_blank" href="http://www.tim.it"><img width="108" height="80" alt="main" src="/Assets/contentresources_2/page/10.$plit/P_2_1_HomePageBox_it_BoxSponsor_ListaSponsor_1_upiImage_it.png"></a>
</li>
<li height="80" width="108">
<a title="main" target="_blank" href="http://www.fiat.it/"><img width="108" height="80" alt="main" src="/Assets/contentresources_2/page/87.$plit/P_2_1_HomePageBox_it_BoxSponsor_ListaSponsor_2_upiImage_it.png"></a>
</li>
<li height="80" width="108">
<a title="main" target="_blank" href="http://www.eni.com/it_IT/home.html"><img width="108" height="80" alt="main" src="/Assets/contentresources_2/page/84.$plit/P_2_1_HomePageBox_it_BoxSponsor_ListaSponsor_3_upiImage_it.png"></a>
</li>
<li height="80" width="108">
<a title="main" target="_blank" href="https://www.poste.it/"><img width="108" height="80" alt="main" src="/Assets/contentresources_2/page/15.$plit/P_2_1_HomePageBox_it_BoxSponsor_ListaSponsor_4_upiImage_it.png"></a>
</li>
</ul>
</div>
</div>
			<div class="module siteMap">				<div class="clearfix">					<ul class="social">						<li><a target="_blank" href="https://www.facebook.com/FIGC"><i class="fa fa-facebook-square"></i> Facebook</a></li>						<li><a target="_blank" href="https://twitter.com/FIGC"><i class="fa fa-twitter-square"></i> Twitter</a></li>						<li><a target="_blank" href="https://plus.google.com/+FIGCVivoazzurro"><i class="fa fa-google-plus-square"></i>Google+</a></li>						<li><a target="_blank" href="https://instagram.com/azzurri"><i class="fa fa-instagram"></i>Instagram</a></li>						<li><a target="_blank" href="https://www.youtube.com/user/FIGC"><i class="fa fa-youtube-square"></i>You Tube</a></li>						<li><a href="/it/1/18006/PaginaRss.shtml"><i class="fa fa-rss-square"></i> Feed RSS</a></li>					</ul>						<h3>Mappa del sito:</h3>		<ul class="maps">
  <li class="figc">
    <a href="/it/10/1985/HpSezione.shtml" target="_top">
      
      FIGC
      
    </a>
    <ol>
      <li>
        <a href="/it/3149/2077/HpSezioneConMenuSX.shtml" target="_top">
          
          Storia
          
        </a>
      </li>
      <li>
        <a href="/it/80/2524363/Struttura.shtml" target="_top">
          
          Organi federali
          
        </a>
      </li>
      <li>
        <a href="/it/86/3827/Norme.shtml" target="_top">
          
          Norme
          
        </a>
      </li>
      <li>
        <a href="/it/30/2525070/Struttura.shtml" target="_top">
          
          Organi di Giustizia Sportiva
          
        </a>
      </li>
      <li>
        <a href="http://www.settoretecnico.figc.it/" target="_blank">
          
          Settore Tecnico
          
        </a>
      </li>
      <li>
        <a href="/it/72/3141/Struttura.shtml" target="_top">
          
          Settore Giovanile e Scolastico
          
        </a>
      </li>
      <li>
        <a href="http://www.figc.it/index_CF.shtml?106283" target="_top">
          
          Calcio femminile
          
        </a>
      </li>
      <li>
        <a href="/it/106141/2090/Impianti.shtml" target="_top">
          
          Il Centro Tecnico Federale
          
        </a>
      </li>
      <li>
        <a href="/it/106753/2537469/Impianti.shtml" target="_top">
          
          Museo del Calcio
          
        </a>
      </li>
    </ol>
  </li>
  <li class="calcio_femminile">
    <a href="http://www.figc.it/index_CF.shtml?106283" target="_top">
      
      Calcio Femminile
      
    </a>
    <ol>
      <li>
        <a href="/it/106288/2530289/Attivita_CalcioFemminile.shtml" target="_top">
          
          Il Calcio Femminile in Italia
          
        </a>
      </li>
      <li>
        <a href="/it/106289/2530290/Attivita_CalcioFemminile.shtml" target="_top">
          
          Il progetto di sviluppo
          
        </a>
      </li>
      <li>
        <a href="/it/106291/2530291/Attivita_CalcioFemminile.shtml" target="_top">
          
          Le Nazionali
          
        </a>
      </li>
      <li>
        <a href="/it/106287/2530292/Attivita_CalcioFemminile.shtml" target="_top">
          
          I campionati
          
        </a>
      </li>
      <li>
        <a href="/it/106290/2530296/Attivita_CalcioFemminile.shtml" target="_top">
          
          La struttura periferica
          
        </a>
      </li>
      <li>
        <a href="/it/106284/2530297/Attivita_CalcioFemminile.shtml" target="_top">
          
          Azzurre per un giorno
          
        </a>
      </li>
      <li>
        <a href="/it/106285/2530298/Attivita_CalcioFemminile.shtml" target="_top">
          
          Contatti
          
        </a>
      </li>
      <li>
        <a href="/it/106286/2530299/Attivita_CalcioFemminile.shtml" target="_top">
          
          Faq
          
        </a>
      </li>
      <li>
        <a href="javascript:newsCF();" target="_top">
          
          News
          
        </a>
      </li>
      <li>
        <a href="http://www.figc.it/index_CF.shtml?106283#hpMediacenter" target="_top">
          
          Mediagallery
          
        </a>
      </li>
    </ol>
  </li>
  <li class="leghe_e_associazioni">
    <a href="/it/106054/2022/HpSezione.shtml" target="_top">
      
      Leghe e Associazioni
      
    </a>
    <ol>
      <li>
        <a href="http://www.legaseriea.it/it/" target="_blank">
          
          Lega Naz. Professionisti Serie A
          
        </a>
      </li>
      <li>
        <a href="http://www.legaserieb.it/" target="_blank">
          
          Lega Naz. Professionisti Serie B
          
        </a>
      </li>
      <li>
        <a href="http://www.lega-pro.com" target="_blank">
          
          Lega PRO
          
        </a>
      </li>
      <li>
        <a href="http://www.lnd.it/home" target="_blank">
          
          Lega Nazionale Dilettanti (LND)
          
        </a>
      </li>
      <li>
        <a href="http://www.aia-figc.it" target="_blank">
          
          Associazione Italiana Arbitri (AIA)
          
        </a>
      </li>
      <li>
        <a href="http://www.assocalciatori.it" target="_blank">
          
          Associazione Italiana Calciatori (AIC)
          
        </a>
      </li>
      <li>
        <a href="http://www.assoallenatori.it" target="_blank">
          
          Associazione Italiana Allenatori Calcio (AIAC)
          
        </a>
      </li>
    </ol>
  </li>
  <li class="nazionali">
    <a href="/it/124/1993/HpSezione.shtml" target="_top">
      
      Nazionali
      
    </a>
    <ol>
      <li>
        <a href="/it/106535/2533756/Impianti.shtml" target="_top">
          
          Club Italia
          
        </a>
      </li>
      <li>
        <a href="/it/3064/2088/HpSezioneConMenuSX.shtml" target="_top">
          
          Nazionali
          
        </a>
      </li>
      <li>
        <a href="http://www.figc.it/nazionali/index.jsp" target="_blank">
          
          Nazionale in cifre
          
        </a>
      </li>
      <li>
        <a href="/it/128/2530554/Storia.shtml" target="_top">
          
          Momenti di Gloria
          
        </a>
      </li>
      <li>
        <a href="/it/3262/19529/Impianti.shtml" target="_top">
          
          Media Gallery
          
        </a>
      </li>
    </ol>
  </li>
  <li class="news">
    <a href="/news.shtml?currentPage=1&amp;lang=it" target="_top">
      
      News
      
    </a>
    <ol>
      <li>
        <a href="/news.shtml?currentPage=1&amp;lang=it" target="_top">
          
          Archivio News
          
        </a>
      </li>
      <li>
        <a href="/it/208/26017/Impianti.shtml" target="_top">
          
          Speciali FIGC
          
        </a>
      </li>
      <li>
        <a href="/it/3874/33866/Impianti.shtml" target="_top">
          
          Area Media
          
        </a>
      </li>
    </ol>
  </li>
  <li class="iniziative">
    <a href="" target="_top">
      
      iniziative
      
    </a>
    <ol>
      <li>
        <a href="/it/3493/23598/Impianti.shtml" target="_top">
          
          Biglietteria
          
        </a>
      </li>
      <li>
        <a href="/it/3898/34453/Impianti.shtml" target="_top">
          
          Hall of Fame
          
        </a>
      </li>
      <li>
        <a href="/it/3957/35587/Impianti.shtml" target="_top">
          
          Premio Ghirelli
          
        </a>
      </li>
      <li>
        <a href="/it/106171/2535983/Impianti.shtml" target="_top">
          
          KickOff
          
        </a>
      </li>
      <li>
        <a href="/it/3943/28224/Impianti.shtml" target="_top">
          
          Corsi
          
        </a>
      </li>
      <li>
        <a href="/it/106050/2526179/Impianti.shtml" target="_top">
          
          Campioni senza trucco
          
        </a>
      </li>
      <li>
        <a href="/it/106120/2528032/Impianti.shtml" target="_top">
          
          Procuratori Sportivi
          
        </a>
      </li>
      <li>
        <a href="/it/106345/2531203/Impianti.shtml" target="_top">
          
          Convenzione FIGC - ICS
          
        </a>
      </li>
      <li>
        <a href="/it/106194/2527551/2015/04/News.shtml" target="_top">
          
          Nuovi programmi sugli impianti sportivi
          
        </a>
      </li>
      <li>
        <a href="/it/106195/2527492/2015/04/News.shtml" target="_top">
          
          Guida UEFA agli Stadi di Qualità
          
        </a>
      </li>
      <li>
        <a href="/it/106197/2528861/Impianti.shtml" target="_top">
          
          Un goal per la salute
          
        </a>
      </li>
      <li>
        <a href="/it/106814/2538189/Impianti.shtml" target="_top">
          
          Hackathon
          
        </a>
      </li>
      <li>
        <a href="/it/106815/2538188/Impianti.shtml" target="_top">
          
          Master infrastrutture sportive
          
        </a>
      </li>
      <li>
        <a href="/it/106837/2538349/Impianti.shtml" target="_top">
          
          "Il Calcio aiuta"
          
        </a>
      </li>
      <li>
        <a href="/it/107027/2541385/Impianti.shtml" target="_top">
          
          Celebrazioni 120° anniversario della FIGC
          
        </a>
      </li>
    </ol>
  </li>
  <li class="comunicati">
    <a href="/it/205/2166/HpSezione.shtml" target="_top">
      
      Comunicati
      
    </a>
    <ol>
      <li>
        <a href="/official.shtml?currentPage=1&amp;lang=it&amp;pageItems=10" target="_top">
          
          Comunicati Ufficiali
          
        </a>
      </li>
      <li>
        <a href="/press.shtml?currentPage=1&amp;lang=it&amp;cat=6&amp;pageItems=10" target="_top">
          
          Comunicati Stampa
          
        </a>
      </li>
      <li>
        <a href="/press.shtml?currentPage=1&amp;lang=it&amp;cat=16&amp;pageItems=10" target="_top">
          
          Comunicati Stampa Corte Sportiva D’appello Nazionale
          
        </a>
      </li>
      <li>
        <a href="/press.shtml?currentPage=1&amp;lang=it&amp;cat=17&amp;pageItems=10" target="_top">
          
          Comunicati Stampa Corte Federale d'Appello
          
        </a>
      </li>
      <li>
        <a href="/press.shtml?currentPage=1&amp;lang=it&amp;cat=7&amp;pageItems=10" target="_top">
          
          Archivio Comunicati Stampa Corte di Giustizia Federale
          
        </a>
      </li>
      <li>
        <a href="/press.shtml?currentPage=1&amp;lang=it&amp;cat=8&amp;pageItems=10" target="_top">
          
          Archivio Comunicati Stampa CAF
          
        </a>
      </li>
      <li>
        <a href="http://www.nadoitalia.it/it/home-it/atleti/whereabouts.html" target="_blank">
          
          Elenco RTP Naz.
          
        </a>
      </li>
    </ol>
  </li>
  <li class="trasparenza_">
    <a href="/it/106004/2528254/Impianti.shtml" target="_top">
      
      Trasparenza
      
    </a>
    <ol>
      <li>
        <a href="http://www.figc.it/other/DLGS_231/FIGC-CF 270415_Codice_Etico.pdf" target="_blank">
          
          D.LGS 231/2001
          
        </a>
      </li>
      <li>
        <a href="#" target="_top">
          
          Bilanci
          
        </a>
      </li>
      <li>
        <a href="" target="_top">
          
          Management Report
          
        </a>
      </li>
      <li>
        <a href="#" target="_top">
          
          Budget
          
        </a>
      </li>
      <li>
        <a href="/it/106135/35556/Impianti.shtml" target="_top">
          
          ReportCalcio
          
        </a>
      </li>
      <li>
        <a href="/it/106152/35553/Impianti.shtml" target="_top">
          
          Bilancio Sociale
          
        </a>
      </li>
      <li>
        <a href="/it/106619/2535004/Impianti.shtml" target="_top">
          
          Bilancio Integrato
          
        </a>
      </li>
      <li>
        <a href="/it/106600/2534715/Impianti.shtml" target="_top">
          
          Conto Economico calcio italiano
          
        </a>
      </li>
      <li>
        <a href="/it/106747/2537385/Impianti.shtml" target="_top">
          
          Bandi di gara
          
        </a>
      </li>
      <li>
        <a href="" target="_top">
          
          Dati Procuratori sportivi
          
        </a>
      </li>
      <li>
        <a href="https://servizi.figc.it/FigcJobs" target="_blank">
          
          Lavora con noi
          
        </a>
      </li>
    </ol>
  </li>
  <li class="sgs">
    <a href="http://www.figc.it/index_SGS.shtml?3332" target="_top">
      
      SGS
      
    </a>
    <ol>
      <li>
        <a href="/it/3334/2526865/Attivita_SGS.shtml" target="_top">
          
          Chi siamo
          
        </a>
      </li>
      <li>
        <a href="/it/106311/2530523/Struttura.shtml" target="_top">
          
          Attività Agonistica
          
        </a>
      </li>
      <li>
        <a href="/it/3651/2526675/Attivita_SGS.shtml" target="_top">
          
          Attività di Base
          
        </a>
      </li>
      <li>
        <a href="/it/106314/2530578/Attivita_SGS.shtml" target="_top">
          
          Centri Federali Territoriali
          
        </a>
      </li>
      <li>
        <a href="/it/106307/2530404/Attivita_SGS.shtml" target="_top">
          
          Attività Scolastica
          
        </a>
      </li>
      <li>
        <a href="http://www.figc.it/mappaItalia_it.shtml?3336" target="_top">
          
          Struttura Regionale
          
        </a>
      </li>
      <li>
        <a href="http://www.figc.it/it/3430/2533538/Attivita_SGS.shtml" target="_top">
          
          Scuole Calcio Elite
          
        </a>
      </li>
      <li>
        <a href="/it/3337/2526678/Attivita_SGS.shtml" target="_top">
          
          Tornei
          
        </a>
      </li>
      <li>
        <a href="http://www.figc.it/it/3430/2527211/ImpiantiSGS.shtml" target="_top">
          
          Area assicurativa
          
        </a>
      </li>
      <li>
        <a href="http://www.figc.it/news.shtml?currentPage=1&amp;lang=it&amp;cat=181,173,179,87" target="_top">
          
          Archivio news SGS
          
        </a>
      </li>
    </ol>
  </li>
  <li class="sponsor">
    <a href="/ita/sponsor.shtml?3215" target="_top">
      
      Sponsor
      
    </a>
    <ol>
      <li>
        <a href="https://mm.gettyimages.com/mm/actions/login.do?site=infront" target="_blank">
          
          Database Fotografico Partner FIGC
          
        </a>
      </li>
      <li>
        <a href="/ita/sponsor.shtml?3215" target="_top">
          
          Sponsor
          
        </a>
      </li>
    </ol>
  </li>
  <li class="e-commerce">
    <a href="/it/207/19841/ECommerce.shtml" target="_top">
      
      E-Commerce
      
    </a>
    <ol>
      <li>
        <a href="http://www.figcstore.com/" target="_top">
          
          FIGC Shop
          
        </a>
      </li>
      <li>
        <a href="http://vivoazzurro.it/biglietteria/" target="_blank">
          
          FIGC Ticketing
          
        </a>
      </li>
    </ol>
  </li>
</ul>
 					<div class="newsletter">						<h4>Newsletter:</h4>						<a class="allContacts" href="http://sso.figc.it/sso/Servizi/internal/registrationCheck.jsp">							Iscriviti alla Newsletter						</a>					</div>					<div class="contacts">						<h4>Contatti:</h4>						<a href="https://goo.gl/maps/IkoJJ" target="_blank" class="address">Via Gregorio Allegri,14<br />00198 - Roma </a>						<a href="callto:0684911+type=phone" class="phone">06-84911</a>						<a href="/it/10/3336/Contatti.shtml" class="allContacts">Contatti</a>						<a href="/it/3874/33866/Impianti.shtml" class="allContacts">Area Media</a>						<a href="https://servizi.figc.it/FigcJobs" class="allContacts">Lavora con Noi</a>					</div>					<ul class="copy">						<li>
<a href="http://www.figc.it/it/10/3336/Contatti.shtml" target="_top">Contatti</a>
</li><li>
<a data-href="/ita/Footer_1.html" href="#">Condizioni di utilizzo del servizio</a>
</li><li>
<a data-href="/ita/Footer_2.html" href="#">Privacy</a>
</li><li>
<a data-href="/ita/Footer_3.html" href="#">Credits</a>
</li>
						<li><span>Copyright reserved &copy; <em>2018</em></span></li>					</ul>									</div>			</div><div class="services"></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>(function(w, d, s) { window.___gcfg = { lang: 'it-IT'};	function go(){		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {			if (d.getElementById(id)) {return;}			js = d.createElement(s); js.src = url; js.id = id;			fjs.parentNode.insertBefore(js, fjs);		};		load('https://apis.google.com/js/plusone.js', 'gplus1js');	}	if (w.addEventListener) { w.addEventListener("load", go, false); }	else if (w.attachEvent) { w.attachEvent("onload",go); }}(window, document, 'script'));</script>		<!-- script -->		<script type="text/javascript" src="http://www.google-analytics.com/urchin.js"></script>		<script type="text/javascript">			_uacct = "UA-3091580-1";			urchinTracker();		</script><script src="/js/cookiechoices.js"></script><script>function addEvent(evnt, elem, func) {   if (elem.addEventListener)  // W3C DOM      elem.addEventListener(evnt,func,false);   else if (elem.attachEvent) { // IE DOM      elem.attachEvent("on"+evnt, func);   }   else { // No much to do      elem[evnt] = func;   }}function ccookkiiee(){	var indirizzo = location.href;		if(screen.width > 500){			if((indirizzo.match('lang=en')=='lang=en') || (indirizzo.match('index_en')=='index_en') || (indirizzo.match('/en')=='/en')){				cookieChoices.showCookieConsentBar('This site makes usage of session and third-party cookies to provide the best service. More information are available on privacy section. Continuing the navigation on the site you accept the usage of cookies.',		  'x', 'read more', '#');					$( "#infoLink" ).attr("data-href","/eng/Footer_2.html");				}		else{		cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici e di terze parti per offrire il miglior servizio possibile. Maggiori informazioni sono disponibili nell\'informativa privacy. Proseguendo a navigare sul sito si accetta l\'uso dei cookie.',		  'x', 'approfondisci', '#');		$( "#infoLink" ).attr("data-href","/ita/Footer_2.html");		  		}	}	else{		if((indirizzo.match('lang=en')=='lang=en') || (indirizzo.match('index_en')=='index_en') || (indirizzo.match('/en')=='/en')){				cookieChoices.showCookieConsentBar('This site makes usage of session and third-party cookies to provide the best service. More information are available on privacy section. Continuing the navigation on the site you accept the usage of cookies.',		  'x', '?', '#');				$( "#infoLink" ).attr("data-href","/eng/Footer_2.html");				}		else{		cookieChoices.showCookieConsentBar('Questo sito utilizza cookie tecnici e di terze parti per offrire il miglior servizio possibile. Maggiori informazioni sono disponibili nell\'informativa privacy. Proseguendo a navigare sul sito si accetta l\'uso dei cookie.',		  'x', '?', '#');		$( "#infoLink" ).attr("data-href","/ita/Footer_2.html");		  		}		} 			$('#infoLink').on("click",function(){			$('#cookieChoiceInfo').hide();			if(typeof($(this).attr("data-href")) != 'undefined') {			var extraContent = $(this).attr("data-href");			var extraClass = "conditions";			$(".services").html("").load(extraContent, function(){				$(".services").addClass(extraClass);				$(this).stop(true).show().animate({ opacity : 1}, 300);				$('.services .close').on("click",function(){					if($('#cookieChoiceInfo').is(':hidden')) $('#cookieChoiceInfo').show();					$(".services").stop(true).hide().animate({ opacity : 0}, 300);;					return false;				});			});			return false;		} else {return true;}	});}addEvent('DOMContentLoaded', document, ccookkiiee());</script></footer>
</body>
</html>
