

<!doctype html> 
<html lang="en">
<head>
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="Federazione Italiana Giuoco Calcio">
    <meta name="author" content="FIGC">
    <link rel="icon" href="/assets/favicon.ico">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
    <link rel="manifest" href="/icons/site.webmanifest">
    <link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#0057b8">
    <link rel="shortcut icon" href="/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#0057b8">
    <meta name="msapplication-config" content="/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <title>FIGC</title>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300" rel="stylesheet">

    <!-- Bootstrap core CSS -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
    

    <!-- Font Awesome -->
    <link href="/css/fontawesome-all.min.css" rel="stylesheet">

    <!-- Font FIGC -->
    <link href="/css/figc-font.css" rel="stylesheet">

    <!-- Slick plugin -->
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-theme.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-lightbox.css">

    <!-- lightslider plugin-->
    <link rel="stylesheet" type="text/css" href="/css/plugin/lightslider.min.css">
    
     <!-- Timeline -->
     <link rel="stylesheet" type="text/css" href="/css/horizontal_timeline.css">
    
    
    <!-- Widget femminile competizioni -->
    <link href="/css/competizioni.css" rel="stylesheet">

    <!-- Custom styles for this template -->
    <link href="/css/figc-style.css?version=83" rel="stylesheet">
    <link href="/css/figc-responsive.css?version=40" rel="stylesheet">
    <link href="/css/figc-provvisorio.css?version=6" rel="stylesheet">
    
    <!-- Datepicker -->
    <link rel="stylesheet" href="/css/plugin/bootstrap-datetimepicker.css">



    <!-- cdnjs -->
    <link href="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video-js.min.css" rel="stylesheet">

    
    
    <!-- CDF: No CSS dependencies were declared //-->

         
   
    <!-- Go to www.addthis.com/dashboard to customize your tools --> 
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bba1b7b2eb85162"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68773695-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68773695-13');
</script>

</head>
<body>

 

    



<header class="headerInt headerIntGiovani">
    <!--menu di servizio-->
    <div class="headerTop">
        
        <div class="menuServizio">  
    <ul class="nav">
                <li class="nav-item"><a href="/it/contatti/" class="nav-link">Contatti</a></li>
                <li class="nav-item"><a href="/it/area-media/" class="nav-link">Area Media</a></li>
                <li class="nav-item"><a href="/it/partner/" class="nav-link">Partner</a></li>

    </ul>
</div>

        <!--social-->
        <div class="social">
            <a href="https://www.facebook.com/FIGC/" target="_blank"><span class="fab fa-facebook-f">&nbsp;</span></a>
            <a href="https://twitter.com/figc" target="_blank"><span class="fab fa-twitter">&nbsp;</span></a>
            <a href="https://www.instagram.com/azzurri/?hl=it" target="_blank"><span class="fab fa-instagram">&nbsp;</span></a>
            <a href="https://www.youtube.com/user/FIGC"  target="_blank"><span class="fab fa-youtube">&nbsp;</span></a>
            <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
        </div>

        
<!--login-->
<div class="login">
    <ul class="nav">
        <li class="nav-item">
            <a href="/it/login" class="nav-link">Login</a>
        </li>
        <li class="nav-item">
            <a href="/it/registeruserlight/" class="nav-link">Registrati</a>
        </li>
    </ul>
</div>

        
        <div class="language">
            <ul class="nav">
                <li class="nav-item">
                    <a href="/it/home/" class="nav-link">ITA</a>
                </li>
                <li class="nav-item">
                    <a href="/en/home/" class="nav-link">ENG</a>
                </li>
            </ul>
        </div>
    </div>
    <!--headerMain-->
    <div class="headerMain">
        <div class="container">
            <div class="row align-items-center">

                <div class="col-sm-6 brand brand-home-int">
                    <a href="/it/giovani/">
                        <img src="/media/1197/emblemafigc.png" alt="FIGC - Federazione Italiana Giuoco Calcio">
                                                <h1 class="">Giovani</h1>
                                                <h2>Settore Giovanile </br> e Scolastico</h2>
                    </a>
                </div>

                <div class="col-sm-6 text-right">
                    <div class="formCerca">
                        <form name="cerca" action="/it/cerca" class="form-inline" method="get">
                            <input class="form-control mr-sm-2" name="q" type="text" aria-label="Cerca">
                            <button class="" type="submit"><i class="fas fa-search"></i></button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="headerBottom">
        <div class="figcNav">
            
            <div class="nav-side-menu">
		<button class="fa fa-bars fa-2x toggle-btn" id="nav-side-menu-button" type="button" data-toggle="collapse" data-target="#menu-content" data-figc-currentnode="201302">&nbsp;			
		</button><!--id="nav-side-menu-button" -->
		<!--<i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbsp;</i>-->
		
		<div class="menu-list">	
			<ul  class="menu-content collapse out" id="menu-content">
				<li class="nav-item-Figc"><a href="#" title="FIGC">caricamento in corso...</a></li>
            </ul>
        </div>
    </div>
 <nav class='navbar greedy-nav'>
    <button class="hidden"><div class="hamburger"></div></button>
    
    <ul class='visible-links'>
        
            <li class="nav-item nav-item-Figc">
                <a href="#" class="nav-link " role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" title="FIGC"><i class="fa fa-bars icon-hamburger">&nbsp;</i><span class="sr-home">FIGC</span></a>
				<div class="dropdown-menu" aria-labelledby="dropdownMenuLink">
                    <a class="dropdown-item" href="/it/home/">HOME FIGC</a>
                    <a class="dropdown-item" href="/it/federazione/">LA FEDERAZIONE</a>
                    <a class="dropdown-item" href="/it/nazionali/">NAZIONALI</a>
                    <a class="dropdown-item" href="/it/tifosi/">TIFOSI</a>
                    <a class="dropdown-item" href="/it/femminile/">FEMMINILE</a>
                    <a class="dropdown-item" href="/it/giovani/">GIOVANI</a>
                    <a class="dropdown-item" href="/it/tecnici/">TECNICI</a>
                    <a class="dropdown-item" href="/it/museo-del-calcio/">MUSEO</a>
                    <a class="dropdown-item" href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
                    <a class="dropdown-item" href="/it/shop/">SHOP</a>
             </li>
        
            <li class="nav-item">
                <a href="/it/giovani/sgs/" class="nav-link">SGS</a>
             </li>
            <li class="nav-item">
                <a href="/it/giovani/sviluppo/" class="nav-link">Sviluppo</a>
             </li>
            <li class="nav-item active">
                <a href="/it/giovani/territorio/" class="nav-link">Regioni</a>
             </li>
            <li class="nav-item">
                <a href="/it/giovani/tornei/" class="nav-link">Tornei</a>
             </li>
            <li class="nav-item">
                <a href="/it/giovani/grassroots/" class="nav-link">Grassroots</a>
             </li>
            <li class="nav-item">
                <a href="/it/giovani/competizioni/" class="nav-link">Competizioni</a>
             </li>
            <li class="nav-item">
                <a href="/it/giovani/scuola/" class="nav-link">Scuola</a>
             </li>
            <li class="nav-item">
                <a href="/it/giovani/femminile/" class="nav-link">Femminile</a>
             </li>
            <li class="nav-item">
                <a href="/it/giovani/news/" class="nav-link">News</a>
             </li>
            <li class="nav-item">
                <a href="/it/giovani/mediagallery/" class="nav-link">Mediagallery</a>
             </li>
    </ul>
    <ul class='hidden-links hidden'></ul>
</nav>
            
        </div>
    </div>
</header>


    <div class="content ">

      

<div class="container">
            <nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/home.aspx">Home</a><span class="divider" />  </li><li class="breadcrumb-item"><a href="/it/giovani/">GIOVANI</a><span class="divider" /> 
          </li><li class="breadcrumb-item"><a href="/it/giovani/territorio/">Regioni</a><span class="divider" /> 
          </li><li class="breadcrumb-item"><a href="/it/giovani/territorio/mappa-del-territorio/">Mappa del territorio</a><span class="divider" /> 
          </li><li class="breadcrumb-item"><a href="/it/giovani/territorio/mappa-del-territorio/calabria/mediagallery/">Media Gallery</a><span class="divider" /> 
          </li><li class="breadcrumb-item active"></li></ol></nav>

            <!--   PRIMA RIGA   -->
            <div class="row">

                <!-- MAIN-->
                <div class="col-lg-12">
                 
                    <article>
                        <h1>
                            Crotone, le finali 3 vs 3 del Torneo di calcio misto nell'ambito del Trofeo Coni
                        </h1>
                        <span class="sottotitolo">I risultati della prima fase</span>
                        
                        <p class="data">venerdì 27 settembre 2019</p>
                        
                        <div class="addthis_inline_share_toolbox"></div>
                        
                        <div class="corpo">
                         <p><span>La festa dello sport continua con la VI edizione del "Trofeo CONI Kinder + Sport". A Crotone e Isola Capo Rizzuto, ha preso la via della fase finale del  <strong>Trofeo CONI</strong> , quale parte della Federazione e il settore giovanile e scolastico partecipano con le gare del torneo misto 3 contro 3. Un'iniziativa che coinvolge circa 120 calciatori e calciatori a società sportiva e Scuole Calcio Elite.</span></p>
<p align="CENTER"> </p>
<p align="CENTER"><i>Fase Nazionale</i></p>
<p align="CENTER"><span><i>Risultati Gare Fase Preliminare</i></span></p>
<p align="CENTER"><i>Gare del 27 Settembre (Mattina)</i></p>
<p align="CENTER"> </p>
<p align="CENTER"><span>CALENDARIO GARE E RISULTATI</span> PRIMA <span>FASE</span></p>
<p align="JUSTIFY"> </p>
<p align="JUSTIFY"><span><u>27 settembre 2019 (gare della mattina)</u></span></p>
<p align="JUSTIFY"> </p>
<p align="JUSTIFY"><u>GIRONE 1</u></p>
<p> </p>
<table border="1" cellspacing="3" cellpadding="7" width="518" bordercolor="#000000">
<tbody>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">ABRUZZO</p>
</td>
<td width="126">
<p align="JUSTIFY">ALTO ADIGE</p>
</td>
<td width="63">
<p align="JUSTIFY">2-3</p>
</td>
<td width="131">
<p align="JUSTIFY">Tiri liberi Abruzzo</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">LIGURIA</p>
</td>
<td width="126">
<p align="JUSTIFY">PUGLIA</p>
</td>
<td width="63">
<p align="JUSTIFY">3-1</p>
</td>
<td width="131">
<p align="JUSTIFY">Liguria</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">ABRUZZO</p>
</td>
<td width="126">
<p align="JUSTIFY">LIGURIA</p>
</td>
<td width="63">
<p align="JUSTIFY">4-0</p>
</td>
<td width="131">
<p align="JUSTIFY">pareggio</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY"><a name="OLE_LINK7"></a>PUGLIA</p>
</td>
<td width="126">
<p align="JUSTIFY">SARDEGNA</p>
</td>
<td width="63">
<p align="JUSTIFY">1-3</p>
</td>
<td width="131">
<p align="JUSTIFY">Puglia</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">ABRUZZO</p>
</td>
<td width="126">
<p align="JUSTIFY">PUGLIA</p>
</td>
<td width="63">
<p align="JUSTIFY">3-1</p>
</td>
<td width="131">
<p align="JUSTIFY">pareggio</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">ALTO ADIGE</p>
</td>
<td width="126">
<p align="JUSTIFY">SARDEGNA</p>
</td>
<td width="63">
<p align="JUSTIFY">4-0</p>
</td>
<td width="131">
<p align="JUSTIFY">Alto Adige</p>
</td>
</tr>
</tbody>
</table>
<p> </p>
<p align="JUSTIFY"><u>GIRONE 2</u></p>
<p> </p>
<table border="1" cellspacing="3" cellpadding="7" width="518" bordercolor="#000000">
<tbody>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">BASILICATA</p>
</td>
<td width="126">
<p align="JUSTIFY">LOMBARDIA</p>
</td>
<td width="63">
<p align="JUSTIFY">0-4</p>
</td>
<td width="131">
<p align="JUSTIFY">lombardia</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">MARCHE</p>
</td>
<td width="126">
<p align="JUSTIFY">TRENTINO</p>
</td>
<td width="63">
<p align="JUSTIFY">2-2</p>
</td>
<td width="131">
<p align="JUSTIFY">Trentino</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">BASILICATA</p>
</td>
<td width="126">
<p align="JUSTIFY">MARCHE</p>
</td>
<td width="63">
<p align="JUSTIFY">2-4</p>
</td>
<td width="131">
<p align="JUSTIFY">pareggio</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">TRENTINO</p>
</td>
<td width="126">
<p align="JUSTIFY">UMBRIA</p>
</td>
<td width="63">
<p align="JUSTIFY">1-4</p>
</td>
<td width="131">
<p align="JUSTIFY">Umbria</p>
</td>
</tr>
</tbody>
</table>
<p> </p>
<p align="JUSTIFY"> </p>
<p align="JUSTIFY"><u>GIRONE 3</u></p>
<p> </p>
<table border="1" cellspacing="3" cellpadding="7" width="518" bordercolor="#000000">
<tbody>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">CALABRIA</p>
</td>
<td width="126">
<p align="JUSTIFY">FRIULI VG</p>
</td>
<td width="72">
<p align="JUSTIFY">4-1</p>
</td>
<td width="121">
<p align="JUSTIFY">pareggio</p>
</td>
</tr>
<tr>
<td width="125" valign="TOP">
<p align="JUSTIFY">MOLISE</p>
</td>
<td width="126">
<p>PIEMONTE</p>
</td>
<td width="72" valign="TOP">
<p align="JUSTIFY">3-1</p>
</td>
<td width="121" valign="TOP">
<p align="JUSTIFY">pareggio</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">SICILIA</p>
</td>
<td width="126">
<p align="JUSTIFY">VENETO</p>
</td>
<td width="72">
<p align="JUSTIFY">3-1</p>
</td>
<td width="121">
<p align="JUSTIFY">sicilia</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">CALABRIA</p>
</td>
<td width="126">
<p align="JUSTIFY">MOLISE</p>
</td>
<td width="72">
<p align="JUSTIFY">4-0</p>
</td>
<td width="121">
<p align="JUSTIFY">Calabria</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">PIEMONTE</p>
</td>
<td width="126">
<p align="JUSTIFY">SICILIA</p>
</td>
<td width="72">
<p align="JUSTIFY">3-3</p>
</td>
<td width="121">
<p align="JUSTIFY">pareggio</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">VENETO</p>
</td>
<td width="126">
<p align="JUSTIFY">FRIULI VG</p>
</td>
<td width="72">
<p align="JUSTIFY">3-2</p>
</td>
<td width="121">
<p align="JUSTIFY">Friuli VG</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">FRIULI VG</p>
</td>
<td width="126">
<p align="JUSTIFY">MOLISE</p>
</td>
<td width="72">
<p align="JUSTIFY">3-2</p>
</td>
<td width="121">
<p align="JUSTIFY">pareggio</p>
</td>
</tr>
<tr>
<td width="125" valign="TOP">
<p align="JUSTIFY">SICILIA</p>
</td>
<td width="126">
<p>CALABRIA</p>
</td>
<td width="72" valign="TOP">
<p align="JUSTIFY">2-2</p>
</td>
<td width="121" valign="TOP">
<p align="JUSTIFY">pareggio</p>
</td>
</tr>
<tr valign="TOP">
<td width="125">
<p align="JUSTIFY">PIEMONTE</p>
</td>
<td width="126">
<p align="JUSTIFY">VENETO</p>
</td>
<td width="72">
<p align="JUSTIFY">3-3</p>
</td>
<td width="121">
<p align="JUSTIFY">Piemonte</p>
</td>
</tr>
</tbody>
</table>
<p> </p>
<p> </p>
<p align="JUSTIFY"><u>GIRONE 4</u></p>
<p> </p>
<table border="1" cellspacing="3" cellpadding="7" width="530" bordercolor="#000000">
<tbody>
<tr>
<td width="125" valign="TOP">
<p align="JUSTIFY">CAMPANIA</p>
</td>
<td width="126" valign="TOP">
<p align="JUSTIFY">DEL CONI SVIZZERA</p>
</td>
<td width="72">
<p>3-1</p>
</td>
<td width="133" valign="TOP">
<p align="JUSTIFY">Campania</p>
</td>
</tr>
<tr>
<td width="125">
<p>EMILIA ROMAGNA</p>
</td>
<td width="126" valign="TOP">
<p align="JUSTIFY">LAZIO</p>
</td>
<td width="72">
<p>3-2</p>
</td>
<td width="133" valign="TOP">
<p align="JUSTIFY">Emilia Romagna</p>
</td>
</tr>
<tr>
<td width="125" valign="TOP">
<p align="JUSTIFY">TOSCANA</p>
</td>
<td width="126" valign="TOP">
<p align="JUSTIFY">VALLE D'AOSTA</p>
</td>
<td width="72">
<p>3-2</p>
</td>
<td width="133" valign="TOP">
<p align="JUSTIFY">Toscana</p>
</td>
</tr>
<tr>
<td width="125" valign="TOP">
<p align="JUSTIFY">CAMPANIA</p>
</td>
<td width="126" valign="TOP">
<p align="JUSTIFY">EMILIA ROMAGNA</p>
</td>
<td width="72">
<p>4-2</p>
</td>
<td width="133" valign="TOP">
<p align="JUSTIFY">pareggio</p>
</td>
</tr>
<tr>
<td width="125" valign="TOP">
<p align="JUSTIFY">LAZIO</p>
</td>
<td width="126">
<p>TOSCANA</p>
</td>
<td width="72">
<p>3-3</p>
</td>
<td width="133" valign="TOP">
<p align="JUSTIFY">Lazio</p>
</td>
</tr>
<tr>
<td width="125" valign="TOP">
<p align="JUSTIFY">VALLE D'AOSTA</p>
</td>
<td width="126" valign="TOP">
<p align="JUSTIFY">CONI SVIZZERA</p>
</td>
<td width="72">
<p>3-1</p>
</td>
<td width="133" valign="TOP">
<p>Del. CONI Svizzera</p>
</td>
</tr>
</tbody>
</table>
<p> </p>
<p> </p>
<table border="1" cellspacing="3" cellpadding="7" width="530" bordercolor="#000000">
<tbody>
<tr>
<td width="125" valign="TOP">
<p align="JUSTIFY">SARDEGNA</p>
</td>
<td width="126">
<p>UMBRIA</p>
</td>
<td width="72" valign="TOP">
<p align="JUSTIFY">4-4</p>
</td>
<td width="133">
<p>Pereggio</p>
</td>
</tr>
<tr>
<td width="125" valign="TOP">
<p align="JUSTIFY">ALTO ADIGE</p>
</td>
<td width="126" valign="TOP">
<p align="JUSTIFY">LOMBARDIA</p>
</td>
<td width="72" valign="TOP">
<p align="JUSTIFY">3-2</p>
</td>
<td width="133">
<p>Alto Adige</p>
</td>
</tr>
<tr>
<td width="125" valign="TOP">
<p align="JUSTIFY">LIGURIA</p>
</td>
<td width="126">
<p>MARCHE</p>
</td>
<td width="72" valign="TOP">
<p align="JUSTIFY">4-2</p>
</td>
<td width="133">
<p>Liguria</p>
</td>
</tr>
</tbody>
</table>
<p align="JUSTIFY"> </p>
<p align="CENTER"><u>CLASSIFICHE</u></p>
<p align="JUSTIFY"> </p>
<p align="JUSTIFY"> </p>
<p align="JUSTIFY"><span><i><u>Girone 1</u></i></span></p>
<ol>
<li>
<p align="JUSTIFY"><span>ABRUZZO 6 </span></p>
</li>
<li>
<p align="JUSTIFY"><span>ALTO ADIGE 6</span></p>
</li>
<li>
<p align="JUSTIFY"><span>LIGURIA 3</span></p>
</li>
<li>
<p align="JUSTIFY"><span>SARDEGNA 3</span></p>
</li>
<li>
<p align="JUSTIFY"><span>PUGLIA 0</span></p>
</li>
</ol>
<p align="JUSTIFY"> </p>
<p align="JUSTIFY"><i><u>Girone 2</u></i></p>
<ol start="6">
<li>
<p align="JUSTIFY"><span>MARCHE 4</span></p>
</li>
<li>
<p align="JUSTIFY"><span>LOMBARDIA 3</span></p>
</li>
<li>
<p align="JUSTIFY"><span>UMBRIA 3</span></p>
</li>
<li>
<p align="JUSTIFY"><span>TRENTINO 1</span></p>
</li>
<li>
<p align="JUSTIFY"><span>BASILICATA 0</span></p>
</li>
</ol>
<p align="JUSTIFY"> </p>
<p align="JUSTIFY"><i><u>Girone 3</u></i></p>
<ol start="6">
<li>
<p align="JUSTIFY"><span>CALABRIA 7</span></p>
</li>
<li>
<p align="JUSTIFY">SICILIA 5</p>
</li>
<li>
<p align="JUSTIFY">VENETO 4</p>
</li>
<li>
<p align="JUSTIFY"><span>FRIULI VENEZIA GIULIA 3</span></p>
</li>
<li>
<p align="JUSTIFY"><span>MOLISE 3</span></p>
</li>
<li>
<p align="JUSTIFY"><span>PIEMONTE 2</span></p>
</li>
</ol>
<p align="JUSTIFY"> </p>
<p align="JUSTIFY"><i><u>Girone 4</u></i></p>
<ol start="6">
<li>
<p align="JUSTIFY"><span>CAMPANIA 6</span></p>
</li>
<li>
<p align="JUSTIFY"><span>TOSCANA 4</span></p>
</li>
<li>
<p align="JUSTIFY"><span>EMILIA ROMAGNA 3</span></p>
</li>
<li>
<p align="JUSTIFY">VALLE D'AOSTA 3</p>
</li>
<li>
<p align="JUSTIFY">LAZIO 1</p>
</li>
<li>
<p align="JUSTIFY"><span>DEL. CONI SVIZZERA 0</span></p>
</li>
</ol>
<p align="JUSTIFY"> </p>
<p align="JUSTIFY"> </p>
<p align="JUSTIFY"><span>Al termine della prima giornata verranno redatte le graduatorie finali che determineranno i gironi finali del Trofeo CONI KINDER + SPORT 2019 - CALCIO.</span></p>
<p> </p>
                        <div class="tornaIndietro"> <a href="javascript:history.go(-1)"> <i class="fas fa-caret-square-left"></i> Torna alle mediagallery</a></div>
                        
                         
                        <!-- Mediagallery lista --> 
                        <input type="hidden" name="elogCheck" value="201254" />
        <div class="mediagallery-post">
         <div class="row widg-body" id="default-demo">
                <div class="col-md-3"><div class="overlay">
                 <a href="/media/101543/krmisto.jpeg" target="_blank" data-caption="" class="thumbnail foto-thumb">
                   <img src="/media/101543/krmisto.jpeg?anchor=center&mode=crop&width=626&height=416" alt="krmisto.jpeg" />
                 </a>
                </div></div>
                <div class="col-md-3"><div class="overlay">
                 <a href="/media/101544/krmisto10.jpg" target="_blank" data-caption="" class="thumbnail foto-thumb">
                   <img src="/media/101544/krmisto10.jpg?anchor=center&mode=crop&width=626&height=416" alt="krmisto10.jpg" />
                 </a>
                </div></div>
                <div class="col-md-3"><div class="overlay">
                 <a href="/media/101545/krmisto2.jpeg" target="_blank" data-caption="" class="thumbnail foto-thumb">
                   <img src="/media/101545/krmisto2.jpeg?anchor=center&mode=crop&width=626&height=416" alt="krmisto2.jpeg" />
                 </a>
                </div></div>
                <div class="col-md-3"><div class="overlay">
                 <a href="/media/101546/krmisto3.jpeg" target="_blank" data-caption="" class="thumbnail foto-thumb">
                   <img src="/media/101546/krmisto3.jpeg?anchor=center&mode=crop&width=626&height=416" alt="krmisto3.jpeg" />
                 </a>
                </div></div>
                <div class="col-md-3"><div class="overlay">
                 <a href="/media/101547/krmisto4.jpeg" target="_blank" data-caption="" class="thumbnail foto-thumb">
                   <img src="/media/101547/krmisto4.jpeg?anchor=center&mode=crop&width=626&height=416" alt="krmisto4.jpeg" />
                 </a>
                </div></div>
                <div class="col-md-3"><div class="overlay">
                 <a href="/media/101548/krmisto5.jpeg" target="_blank" data-caption="" class="thumbnail foto-thumb">
                   <img src="/media/101548/krmisto5.jpeg?anchor=center&mode=crop&width=626&height=416" alt="krmisto5.jpeg" />
                 </a>
                </div></div>
                <div class="col-md-3"><div class="overlay">
                 <a href="/media/101549/krmisto6.jpeg" target="_blank" data-caption="" class="thumbnail foto-thumb">
                   <img src="/media/101549/krmisto6.jpeg?anchor=center&mode=crop&width=626&height=416" alt="krmisto6.jpeg" />
                 </a>
                </div></div>
                <div class="col-md-3"><div class="overlay">
                 <a href="/media/101550/krmisto7.jpg" target="_blank" data-caption="" class="thumbnail foto-thumb">
                   <img src="/media/101550/krmisto7.jpg?anchor=center&mode=crop&width=626&height=416" alt="krmisto7.jpg" />
                 </a>
                </div></div>
                <div class="col-md-3"><div class="overlay">
                 <a href="/media/101551/krmisto8.jpg" target="_blank" data-caption="" class="thumbnail foto-thumb">
                   <img src="/media/101551/krmisto8.jpg?anchor=center&mode=crop&width=626&height=416" alt="krmisto8.jpg" />
                 </a>
                </div></div>
                <div class="col-md-3"><div class="overlay">
                 <a href="/media/101552/krmisto9.jpg" target="_blank" data-caption="" class="thumbnail foto-thumb">
                   <img src="/media/101552/krmisto9.jpg?anchor=center&mode=crop&width=626&height=416" alt="krmisto9.jpg" />
                 </a>
                </div></div>
         </div>
        </div>
                            	

                        </div>
                    </article>
                </div>
                
                        </div>
        </div>
    </div>
      
      

            
            <!--   FOOTER   -->
            <footer>
                <div class="footer-loghi">
                               <a href="http://www.puma.com"><img class="img-fluid" src="/assets/logo_Puma.png" alt="Puma" /></a>
                            <a href="https://www.tim.it/"><img class="img-fluid" src="/assets/logo_Tim.png" alt="Tim" /></a>
                             <a href="https://www.eni.com/it_IT/home.page"><img class="img-fluid" src="/assets/logo_Eni.png" alt="Eni" /></a>
                             <a href="https://www.fiat.it/"><img class="img-fluid" src="/assets/logo_Fiat_new.png" alt="Fiat" /></a>
                            <a href="https://www.poste.it/"><img class="img-fluid" src="/assets/logo_poste.png" alt="Poste italiane" /></a>
                </div>
                <div class="footerMain">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-4 col-sm-6 brand brand-footer">
                                <a href="/it/">
                                    <img src="/assets/emblemaFIGC.png" alt="FIGC - Federazione Italiana Giuco Calcio" />
                                    <span>
                                        <h1>FIGC</h1>
                                        <h2>Federazione Italiana <br />Giuoco Calcio</h2>
                                    </span>
                                </a>
                            </div>
                            <div class="col-lg-3 col-sm-6 contatti">

                                <div class="social">
                                    <a href="https://www.facebook.com/FIGC/"><span class="fab fa-facebook-f">&nbsp;</span></a>
                                    <a href="https://twitter.com/figc"><span class="fab fa-twitter">&nbsp;</span></a>
                                    <a href="https://www.instagram.com/azzurri/?hl=it"><span class="fab fa-instagram">&nbsp;</span></a>
                                    <a href="https://www.youtube.com/user/FIGC"><span class="fab fa-youtube">&nbsp;</span></a>
                                     <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
                                </div>
                                <p>
                                    Via Gregorio Allegri 14,  00198 - Roma <br />
                                    Tel 06. 84 911
                                </p>

                            </div>

                           <div class="col-lg-5 div-nav">
                                        <!-- -->
                                        <div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/federazione/">LA FEDERAZIONE</a>
            </li>
            <li>
                <a href="/it/nazionali/">NAZIONALI</a>
            </li>
            <li>
                <a href="/it/tifosi/">TIFOSI</a>
            </li>
            <li>
                <a href="/it/femminile/">FEMMINILE</a>
            </li>
            <li>
                <a href="/it/giovani/">GIOVANI</a>
            </li>
            <li>
                <a href="/it/tecnici/">TECNICI</a>
            </li>
            <li>
                <a href="/it/museo-del-calcio/">MUSEO</a>
            </li>
            <li>
                <a href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
            </li>
            <li>
                <a href="/it/shop/">SHOP</a>
            </li>

    </ul>
</div>

<div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/contatti/">Contatti</a>
            </li>
            <li>
                <a href="/it/area-media/">Area Media</a>
            </li>
            <li>
                <a href="/it/partner/">Partner</a>
            </li>

    </ul>
</div>   

<div class="nav-footer navbar-servizio2">
      <ul>
             <li>
                <a href="/it/privacy/">Privacy</a>
            </li>
             <li>
                <a href="/it/lavora-con-noi/">Lavora con noi </a>
            </li>
             <li>
                <a href="/it/condizioni-di-utilizzo-del-servizio/">Condizioni di utilizzo del servizio </a>
            </li>
    </ul>
</div>
                                        
                                        
                                        
                                    </div>


                        </div>
                    </div>


                </div>
            </footer>

        </div>
          
    <!-- jQuery -->
    
    <script src="/scripts/jquery-3.3.1.min.js"></script>
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video.min.js"></script>
    
    
<!-- Bootstrap core JavaScript = = = = = = = = = = = = = = = = -->

<!-- Placed at the end of the document so the pages load faster -->
<!--<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>-->
<!--<script>window.jQuery || document.write('<script src="/script/jquery-3.3.1.slim.min"><\/script>')</script>-->
<script src="/scripts/popper.min.js"></script>
<script src="/scripts/bootstrap.min.js"></script>

<script src="/scripts/plugin/moment.js" type="text/javascript"></script>
<script src="/scripts/plugin/moment-with-locales.js" type="text/javascript"></script>





<!-- Slick plugin script -->
<script type="text/javascript" src="/scripts/plugin/slick.min.js"></script>
<script type="text/javascript" src="/scripts/plugin/slick-lightbox.js"></script>


<!-- Datepicker -->

<script src="/scripts/plugin/bootstrap-datetimepicker.js"></script>

<!-- Lightslider plugin script -->
<script type="text/javascript" src="/scripts/plugin/lightslider.min.js"></script>

<!-- Cookiesdirective -->
<script type="text/javascript" src="/scripts/jquery.cookiesdirective.js"></script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/it/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
    
<!-- Timeline -->
<script type="text/javascript" src="/scripts/horizontal_timeline.2.0.js"></script>

<script type="text/javascript" src="/scripts/FIGC_Script.js?v=10"></script>
    <!-- CDF: No JS dependencies were declared //-->
</body>
</html>
