

<!doctype html> 
<html lang="en">
<head>
    
<!-- Global site tag (gtag.js) - Google Analytics 4 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-KZFWKFBBT1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-KZFWKFBBT1');
  </script>
  
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="Federazione Italiana Giuoco Calcio">
    <meta name="author" content="FIGC">
    <link rel="icon" href="/assets/favicon.ico">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
    <link rel="manifest" href="/icons/site.webmanifest">
    <link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#0057b8">
    <link rel="shortcut icon" href="/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#0057b8">
    <meta name="msapplication-config" content="/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <title>FIGC</title>

    

<meta property="og:url" content="https://www.figc.it/it/federazione/news/la-figc-si-unisce-al-cordoglio-per-la-scomparsa-di-pietro-rinaldi/" />
<meta property="og:title" content="La FIGC si unisce al cordoglio per la scomparsa di Pietro Rinaldi" />
<meta property="og:description" content="Il presidente Gravina ricorda il numero uno del calcio lucano: “Un appassionato tenace e determinato che non ha mai fatto mancare il suo impegno per lo sviluppo del calcio dilettantistico e giovanile”..." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-08-13" />
<meta property="article:section" content="Federazione" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Federazione Italiana Giuoco Calcio" />
<meta property="fb:pages" content="426148374092822" />
<meta property="og:image" content="https://www.figc.it/media/144402/rinaldi.jpg?anchor=center&amp;mode=crop&amp;width=730&amp;height=358&amp;rnd=132733268500000000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FIGC" />
<meta name="twitter:title" content="La FIGC si unisce al cordoglio per la scomparsa di Pietro Rinaldi" />
<meta name="twitter:description" content="Il presidente Gravina ricorda il numero uno del calcio lucano: “Un appassionato tenace e determinato che non ha mai fatto mancare il suo impegno per lo sviluppo del calcio dilettantistico e giovanile”..." />
<meta name="twitter:creator" content="@FIGC" />
<meta name="twitter:domain" content="www.figc.it" />


    
<meta property="figc-source" content="12" />


    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300" rel="stylesheet">

    <!-- Bootstrap core CSS -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
    

    <!-- Font Awesome -->
    <link href="/css/fontawesome-all.min.css" rel="stylesheet">

    <!-- Font FIGC -->
    <link href="/css/figc-font.css" rel="stylesheet">

    <!-- Slick plugin -->
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-theme.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-lightbox.css">

    <!-- lightslider plugin-->
    <link rel="stylesheet" type="text/css" href="/css/plugin/lightslider.min.css">
    
     <!-- Timeline -->
     <link rel="stylesheet" type="text/css" href="/css/horizontal_timeline.css">
     
     <!-- Chart -->
    <link href="/css/Chart.min.css" rel="stylesheet">
    
    <!-- Widget femminile competizioni -->
    <link href="/css/competizioni.css" rel="stylesheet">

    <!-- Datepicker -->
    <link rel="stylesheet" href="/css/plugin/bootstrap-datetimepicker.css"> 
    
    
    <script type='text/javascript' src='https://revive.figc.tech/www/delivery/spcjs.php?id=2'></script>
    
    
    
    
    <!-- Custom styles for this template -->
    <link href="/css/figc-style.css?version=157" rel="stylesheet">
    <link href="/css/figc-responsive.css?version=48" rel="stylesheet">
    <link href="/css/figc-provvisorio.css?version=7" rel="stylesheet">
    <link href="/css/figc-opta.css?version=1" rel="stylesheet">
    

         
   
    <!-- Go to www.addthis.com/dashboard to customize your tools --> 
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68773695-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68773695-13');
</script>

</head>
<body>

 

    



<header class="headerInt headerIntFederazione">
    <!--menu di servizio-->
    <div class="headerTop">

        <div class="menuServizio">  
    <ul class="nav">
                <li class="nav-item"><a href="/it/contatti/" class="nav-link">Contatti</a></li>
                <li class="nav-item"><a href="/it/area-media/" class="nav-link">Area Media</a></li>
                <li class="nav-item"><a href="/it/partner/" class="nav-link">Partner</a></li>

    </ul>
</div>
        
        <!--social-->
        <div class="social">
            <a href="https://www.facebook.com/FIGC/" target="_blank"><span class="fab fa-facebook-f">&nbsp;</span></a>
            <a href="https://twitter.com/figc" target="_blank"><span class="fab fa-twitter">&nbsp;</span></a>
            <a href="https://www.instagram.com/azzurri/?hl=it" target="_blank"><span class="fab fa-instagram">&nbsp;</span></a>
            <a href="https://www.youtube.com/user/FIGC"  target="_blank"><span class="fab fa-youtube">&nbsp;</span></a>
            <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
        </div>

        
    <!--login-->
    <div class="login">
        <ul class="nav">
            <li class="nav-item">
                <a href="/it/login" class="nav-link">Login</a>
            </li>
            <li class="nav-item">
                <a href="/it/registeruserlight/" class="nav-link">Registrati</a>
            </li>
        </ul>
    </div>


        <div class="language">
            <ul class="nav">
                <li class="nav-item">
                    <a href="/it/home/" class="nav-link">ITA</a>
                </li>
                <li class="nav-item">
                    <a href="/en/home/" class="nav-link">ENG</a>
                </li>
            </ul>
        </div>
    </div>
    <!--headerMain-->
    <div class="headerMain">
        <div class="container">
            <div class="row align-items-center">

                <div class="col-sm-6 brand brand-home-int">
                    <a href="/it/federazione/">
                        <img src="/media/1197/emblemafigc.png" alt="FIGC - Federazione Italiana Giuoco Calcio">
                                                <h1 class="">La Federazione</h1>
                                                <h2>Area Istituzionale</h2>
                    </a>
                </div>

                <div class="col-sm-6 text-right">
                    <div class="formCerca">
                        <form name="cerca" action="/it/cerca" class="form-inline" method="get">
                            <input class="form-control mr-sm-2" name="q" type="text" aria-label="Cerca">
                            <button class="" type="submit"><i class="fas fa-search"></i></button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="headerBottom">
        <div class="figcNav">
            
            <div class="nav-side-menu">
		<button class="fa fa-bars fa-2x toggle-btn" id="nav-side-menu-button" type="button" data-toggle="collapse" data-target="#menu-content" data-figc-currentnode="313444">&nbsp;			
		</button><!--id="nav-side-menu-button" -->
		<!--<i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbsp;</i>-->
		
		<div class="menu-list">	
			<ul  class="menu-content collapse out" id="menu-content">
				<li class="nav-item-Figc"><a href="#" title="FIGC">caricamento in corso...</a></li>
            </ul>
        </div>
    </div>
 <nav class='navbar greedy-nav'>
    <button class="hidden"><div class="hamburger"></div></button>
    
    <ul class='visible-links'>
        
            <li class="nav-item nav-item-Figc">
                <a href="#" class="nav-link " role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" title="FIGC"><i class="fa fa-bars icon-hamburger">&nbsp;</i><span class="sr-home">FIGC</span></a>
				<div class="dropdown-menu" aria-labelledby="dropdownMenuLink">
                    <a class="dropdown-item" href="/it/home/">HOME FIGC</a>
                    <a class="dropdown-item" href="/it/federazione/">FEDERAZIONE</a>
                    <a class="dropdown-item" href="/it/nazionali/">NAZIONALI</a>
                    <a class="dropdown-item" href="/it/tifosi/">TIFOSI</a>
                    <a class="dropdown-item" href="/it/femminile/">FEMMINILE</a>
                    <a class="dropdown-item" href="/it/paralimpico-e-sperimentale/">PARALIMPICO E SPERIMENTALE</a>
                    <a class="dropdown-item" href="/it/giovani/">GIOVANI</a>
                    <a class="dropdown-item" href="/it/tecnici/">TECNICI</a>
                    <a class="dropdown-item" href="/it/museo-del-calcio/">MUSEO</a>
                    <a class="dropdown-item" href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
                    <a class="dropdown-item" href="/it/shop/">SHOP</a>
             </li>
        
            <li class="nav-item">
                <a href="/it/federazione/la-storia/" class="nav-link">Storia</a>
             </li>
            <li class="nav-item">
                <a href="/it/federazione/mission-e-governance/" class="nav-link">Mission e Governance</a>
             </li>
            <li class="nav-item">
                <a href="/it/federazione/federazione-trasparente/" class="nav-link">Federazione Trasparente</a>
             </li>
            <li class="nav-item">
                <a href="/it/federazione/comunicati-ufficiali/" class="nav-link">Comunicati</a>
             </li>
            <li class="nav-item">
                <a href="/it/federazione/giustizia-sportiva/" class="nav-link">Giustizia Sportiva</a>
             </li>
            <li class="nav-item">
                <a href="/it/federazione/norme/" class="nav-link">Norme</a>
             </li>
            <li class="nav-item active">
                <a href="/it/federazione/news/" class="nav-link">News</a>
             </li>
            <li class="nav-item">
                <a href="/it/federazione/mediagallery/" class="nav-link">Mediagallery</a>
             </li>
            <li class="nav-item">
                <a href="/it/federazione/euro-2020/" class="nav-link">Euro 2020</a>
             </li>
    </ul>
    <ul class='hidden-links hidden'></ul>
</nav>
            
        </div>
    </div>
</header>


    <div class="content ">

      

<div class="container">
            
            

<nav aria-label="breadcrumb">
    <ol class="breadcrumb">
        <li class="breadcrumb-item"><a href="/home">Home</a><span class="divider"> </span> &nbsp;</li>
            <li class="breadcrumb-item"><a href="/it/federazione/">FEDERAZIONE</a> <span class="divider"> </span>&nbsp;</li>
            <li class="breadcrumb-item"><a href="/it/federazione/news/">News</a> <span class="divider"> </span>&nbsp;</li>
        <li class="breadcrumb-item active"></li>
    </ol>
</nav>

            <!--   PRIMA RIGA   -->
            <div class="row">

                <!-- MAIN-->
                <div class="col-md-8 articolo">
                    <article>
                        <p class="occhiello">
                                <a href="/it/federazione/news/?c=135880">Lutto</a>
                        </p>
                        <h1>La FIGC si unisce al cordoglio per la scomparsa di Pietro Rinaldi</h1>
                        <span class="sottotitolo">Il presidente Gravina ricorda il numero uno del calcio lucano: “Un appassionato tenace e determinato che non ha mai fatto mancare il suo impegno per lo sviluppo del calcio dilettantistico e giovanile”</span>
                     
                        <p class="data">venerdì 13 agosto 2021</p>
                        
                        
                        <div class="addthis_inline_share_toolbox"></div>
                            
                        <div class="corpo">
                                <figure class="figure">
                                    <img src="/media/144402/rinaldi.jpg?anchor=center&amp;mode=crop&amp;width=730&amp;height=358&amp;rnd=132733268500000000" alt="La FIGC si unisce al cordoglio per la scomparsa di Pietro Rinaldi" data-tipo="copertina" class="img-fluid">
                                                                    </figure>
                            
                            
                           
                            <p>La Federazione Italiana Giuoco Calcio si unisce al cordoglio della famiglia e dell’intero movimento  dilettantistico per la scomparsa di Pietro Rinaldi, Presidente del Comitato Regionale Basilicata, all’età di 67 anni. Prima calciatore, poi tecnico e quindi dirigente di Club, ha anche ricoperto diversi ruoli a livello federale per poi essere eletto alla guida del Comitato lucano nel 2002.  </p>
<p>“Piero era un amico del calcio del calcio di base – dichiara il Presidente della FIGC Gabriele Gravina – un appassionato che ha dato tutto sè stesso per il Comitato e per le Società lucane. Nonostante fosse provato nel fisico già da diversi anni, non ha mai fatto mancare il suo impegno per lo sviluppo del calcio dilettantistico e giovanile in Basilicata. Lo ricorderò per il suo essere mite e sempre propenso al dialogo, ma allo stesso tempo tenace e determinato”.</p>
                        </div>
                    </article>
                </div>
                <!-- MAIN-->
                <!-- SIDEBAR-->
                <div class="col-md-4 col-sm-8 sidebar">
                    <!-- MENU LATERALE -->
                    <div class="nav-side-menu">
                        <!--  <div class="brand">CFT</div>-->
                        <i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbps;</i>
                        <div class="menu-list">
                         <ul />    
                        </div>
                     </div>
                        
                         
						 

<div>
   <div class="widget widg-Notizie">
        <div class="widg-head">
            <h2 class="widg-Titolo">
                Altre notizie
            </h2>
        </div>
        <div class="row widg-body">
            <div class="col-md-12 post-elenco">
                <div class="post">
                    <a href="/it/federazione/news/e-morto-giampiero-boniperti-gravina-ci-lascia-una-delle-figure-pi&#249;-rappresentative-del-calcio-italiano/"> <img src="/media/141084/foto-hall-of-fame-boniperti.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132684814100000000" alt="E’ morto Giampiero Boniperti. Gravina: &quot;Ci lascia una delle figure pi&#249; rappresentative del calcio italiano&quot;" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/federazione/news/e-morto-giampiero-boniperti-gravina-ci-lascia-una-delle-figure-pi&#249;-rappresentative-del-calcio-italiano/">E’ morto Giampiero Boniperti. Gravina: &quot;Ci lascia una delle figure pi&#249; rappresentative del calcio italiano&quot;</a>
                        </h3>
                        <p class="data">18 giugno 2021</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/federazione/news/e-scomparso-il-nostro-amico-stefano-balducci-gravina-voglio-ricordarlo-per-il-suo-amore-per-la-maglia-azzurra-e-per-la-figc/"> <img src="/media/140495/balducci.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132682922830000000" alt="E’ scomparso il nostro amico Stefano Balducci. Gravina: “Voglio ricordarlo per il suo amore per la maglia azzurra e per la FIGC”" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/federazione/news/e-scomparso-il-nostro-amico-stefano-balducci-gravina-voglio-ricordarlo-per-il-suo-amore-per-la-maglia-azzurra-e-per-la-figc/">E’ scomparso il nostro amico Stefano Balducci. Gravina: “Voglio ricordarlo per il suo amore per la maglia azzurra e per la FIGC”</a>
                        </h3>
                        <p class="data">15 giugno 2021</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/federazione/news/la-figc-piange-la-scomparsa-di-giuseppe-baretti-gravina-lascia-un-vuoto-enorme/"> <img src="/media/140074/baretti.png?center=0.40972222222222221,0.48046875&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132682925370000000" alt="La FIGC piange la scomparsa di Giuseppe Baretti. Gravina: &quot;Lascia un vuoto enorme&quot;" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/federazione/news/la-figc-piange-la-scomparsa-di-giuseppe-baretti-gravina-lascia-un-vuoto-enorme/">La FIGC piange la scomparsa di Giuseppe Baretti. Gravina: &quot;Lascia un vuoto enorme&quot;</a>
                        </h3>
                        <p class="data">12 giugno 2021</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/federazione/news/il-calcio-italiano-piange-tarcisio-burgnich-gravina-ci-lascia-un-grande-campione-d-europa/"> <img src="/media/137473/burgn.jpg?center=0.42156862745098039,0.51242236024844723&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132682925360000000" alt="Il calcio italiano piange Tarcisio Burgnich. Gravina: “Ci lascia un grande campione d’Europa”" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/federazione/news/il-calcio-italiano-piange-tarcisio-burgnich-gravina-ci-lascia-un-grande-campione-d-europa/">Il calcio italiano piange Tarcisio Burgnich. Gravina: “Ci lascia un grande campione d’Europa”</a>
                        </h3>
                        <p class="data">26 maggio 2021</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                         
                         
						 
						 

<div class="">
  <div class="widget widg-VideoGallery widget-int-VideoGallery">
      <div class="widg-head">
      
        <h2 class="widg-Titolo">
             Media Gallery
            </h2>
    </div>
     <div class="widg-body">
             <div id="figc-carousel-video" class="carousel slide widg-carousel carousel carousel-video" data-ride="carousel" data-interval="false">
                     <div class="carousel-inner">
                <div class="carousel-item active">
                <div class="embed-responsive embed-responsive">  

                    <figure><a href="/it/federazione/mediagallery/look-da-campioni-per-la-sede-della-figc/" title="Look da Campioni per la sede della FIGC" class="thumbnail video-thumb"><img class="img-fluid" src="/media/143784/figc-esterno-euro-2020.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132717808490000000" alt="Look da Campioni per la sede della FIGC" /></a></figure>

                    <h2><a href="/it/federazione/mediagallery/look-da-campioni-per-la-sede-della-figc/">Look da Campioni per la sede della FIGC</a></h2>
                    <p class="data">24 luglio 2021</p>
		        </div>
	    </div>
            <p class="data"></p>
                <div class="widg-footer-link text-center">
                    <a class="btn btn-primary" href="/it/federazione/mediagallery/" role="button">VAI ALLA MEDIAGALLERY <i class="fas fa-angle-right"></i></a>
                </div>
	</div>
    </div>
   </div>
      </div>
   </div>
                    <!--  fine SIDEBAR-->
                 </div>
        </div>
    </div>
      
      

            
            <!--   FOOTER   -->
            <footer>
                                <div class="footer-loghi">
                               <a href="http://www.puma.com"><img class="img-fluid" src="/assets/logo_Puma.png" alt="Puma" /></a>
                            <a href="https://www.tim.it/"><img class="img-fluid" src="/assets/logo_tim_2019.png" alt="Tim" /></a>
                             <a href="https://www.eni.com/it_IT/home.page"><img class="img-fluid" src="/assets/logo_Eni.png" alt="Eni" /></a>
                             <a href="https://www.fiat.it/"><img class="img-fluid" src="/assets/logo_Fiat_new.png" alt="Fiat" /></a>
                            <a href="https://www.poste.it/"><img class="img-fluid" src="/assets/logo_poste.png" alt="Poste italiane" /></a>
                </div>
                <div class="footerMain">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-4 col-sm-6 brand brand-footer">
                                <a href="/it/">
                                    <img src="/assets/emblemaFIGC.png" alt="FIGC - Federazione Italiana Giuco Calcio" />
                                    <span>
                                        <h1>FIGC</h1>
                                        <h2>Federazione Italiana <br />Giuoco Calcio</h2>
                                    </span>
                                </a>
                            </div>
                            <div class="col-lg-3 col-sm-6 contatti">

                                <div class="social">
                                    <a href="https://www.facebook.com/FIGC/"><span class="fab fa-facebook-f">&nbsp;</span></a>
                                    <a href="https://twitter.com/figc"><span class="fab fa-twitter">&nbsp;</span></a>
                                    <a href="https://www.instagram.com/azzurri/?hl=it"><span class="fab fa-instagram">&nbsp;</span></a>
                                    <a href="https://www.youtube.com/user/FIGC"><span class="fab fa-youtube">&nbsp;</span></a>
                                     <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
                                </div>
                                <p>
                                    Via Gregorio Allegri 14,  00198 - Roma <br />
                                    Tel 06. 84 911
                                </p>

                            </div>

                           <div class="col-lg-5 div-nav">
                                        <!-- -->
                                        <div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/federazione/">FEDERAZIONE</a>
            </li>
            <li>
                <a href="/it/nazionali/">NAZIONALI</a>
            </li>
            <li>
                <a href="/it/tifosi/">TIFOSI</a>
            </li>
            <li>
                <a href="/it/femminile/">FEMMINILE</a>
            </li>
            <li>
                <a href="/it/paralimpico-e-sperimentale/">PARALIMPICO E SPERIMENTALE</a>
            </li>
            <li>
                <a href="/it/giovani/">GIOVANI</a>
            </li>
            <li>
                <a href="/it/tecnici/">TECNICI</a>
            </li>
            <li>
                <a href="/it/museo-del-calcio/">MUSEO</a>
            </li>
            <li>
                <a href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
            </li>
            <li>
                <a href="/it/shop/">SHOP</a>
            </li>

    </ul>
</div>

<div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/contatti/">Contatti</a>
            </li>
            <li>
                <a href="/it/area-media/">Area Media</a>
            </li>
            <li>
                <a href="/it/partner/">Partner</a>
            </li>
        <li>
                <a href="https://acquisti-figc.bravosolution.com/web/login.html" target="_blank">Portale acquisti</a>
            </li>

    </ul>
</div>   

<div class="nav-footer navbar-servizio2">
      <ul>
             <li>
                <a href="/it/privacy/">Privacy</a>
            </li>
             <li>
                <a href="/it/lavora-con-noi/">Lavora con noi </a>
            </li>
             <li>
                <a href="/it/condizioni-di-utilizzo-del-servizio/">Condizioni di utilizzo del servizio </a>
            </li>
    </ul>
</div>
                                        
                                        
                                        
                                    </div>


                        </div>
                    </div>


                </div>
            </footer>

        </div>
          
    <!-- jQuery -->
    
    <script src="/scripts/jquery-3.3.1.min.js"></script>
    
    
<!-- Bootstrap core JavaScript = = = = = = = = = = = = = = = = -->

<!-- Placed at the end of the document so the pages load faster -->
<!--<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>-->
<!--<script>window.jQuery || document.write('<script src="/script/jquery-3.3.1.slim.min"><\/script>')</script>-->
<script src="/scripts/popper.min.js"></script>
<script src="/scripts/bootstrap.min.js"></script>

<script src="/scripts/plugin/moment.js" type="text/javascript"></script>
<script src="/scripts/plugin/moment-with-locales.js" type="text/javascript"></script>





<!-- Slick plugin script -->
<script type="text/javascript" src="/scripts/plugin/slick.min.js"></script>
<script type="text/javascript" src="/scripts/plugin/slick-lightbox.js"></script>


<!-- Datepicker -->

<script src="/scripts/plugin/bootstrap-datetimepicker.js"></script>
<script src="https://player.vimeo.com/api/player.js"></script>

<!-- Lightslider plugin script -->
<script type="text/javascript" src="/scripts/plugin/lightslider.min.js"></script>

<!-- Cookiesdirective -->
<script type="text/javascript" src="/scripts/jquery.cookiesdirective.js"></script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/it/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
    
<!-- Timeline -->
<script type="text/javascript" src="/scripts/horizontal_timeline.2.0.js?v=2"></script>



<script type="text/javascript" src="/scripts/FIGC_Script.js?v=18"></script>
<script type="text/javascript" src="/scripts/FIGC_ads.js?v=1.3"></script>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bba1b7b2eb85162" type="text/javascript"></script>
</body>
</html>
