

<!doctype html> 
<html lang="en">
<head>
    
<!-- Global site tag (gtag.js) - Google Analytics 4 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-KZFWKFBBT1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-KZFWKFBBT1');
  </script>
  
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="Federazione Italiana Giuoco Calcio">
    <meta name="author" content="FIGC">
    <link rel="icon" href="/assets/favicon.ico">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
    <link rel="manifest" href="/icons/site.webmanifest">
    <link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#0057b8">
    <link rel="shortcut icon" href="/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#0057b8">
    <meta name="msapplication-config" content="/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <title>FIGC</title>

    

<meta property="og:url" content="https://www.figc.it/it/femminile/news/goleada-del-milan-in-casa-della-lazio-vincono-anche-roma-e-sassuolo/" />
<meta property="og:title" content="Goleada del Milan in casa della Lazio, vincono anche Roma e Sassuolo " />
<meta property="og:description" content="Le rossonere passano 8-1 sul campo delle biancocelesti, Glionna e Pirone..." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-09-11" />
<meta property="article:section" content="Femminile" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Federazione Italiana Giuoco Calcio" />
<meta property="fb:pages" content="368355790580144" />
<meta property="og:image" content="https://www.figc.it/media/145994/milan-femminile.jpg?crop=0.0000000000000001263187085796,0,0,0.26438356164383559&amp;cropmode=percentage&amp;width=730&amp;height=358&amp;rnd=132758639850000000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@FIGCFemminile" />
<meta name="twitter:title" content="Goleada del Milan in casa della Lazio, vincono anche Roma e Sassuolo " />
<meta name="twitter:description" content="Le rossonere passano 8-1 sul campo delle biancocelesti, Glionna e Pirone..." />
<meta name="twitter:creator" content="@FIGCFemminile" />
<meta name="twitter:domain" content="www.figc.it" />


    
<meta property="figc-source" content="11" />


    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300" rel="stylesheet">

    <!-- Bootstrap core CSS -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
    

    <!-- Font Awesome -->
    <link href="/css/fontawesome-all.min.css" rel="stylesheet">

    <!-- Font FIGC -->
    <link href="/css/figc-font.css" rel="stylesheet">

    <!-- Slick plugin -->
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-theme.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-lightbox.css">

    <!-- lightslider plugin-->
    <link rel="stylesheet" type="text/css" href="/css/plugin/lightslider.min.css">
    
     <!-- Timeline -->
     <link rel="stylesheet" type="text/css" href="/css/horizontal_timeline.css">
     
     <!-- Chart -->
    <link href="/css/Chart.min.css" rel="stylesheet">
    
    <!-- Widget femminile competizioni -->
    <link href="/css/competizioni.css" rel="stylesheet">

    <!-- Datepicker -->
    <link rel="stylesheet" href="/css/plugin/bootstrap-datetimepicker.css"> 
    
    
    <script type='text/javascript' src='https://revive.figc.tech/www/delivery/spcjs.php?id=2'></script>
    
    
    
    
    <!-- Custom styles for this template -->
    <link href="/css/figc-style.css?version=157" rel="stylesheet">
    <link href="/css/figc-responsive.css?version=48" rel="stylesheet">
    <link href="/css/figc-provvisorio.css?version=7" rel="stylesheet">
    <link href="/css/figc-opta.css?version=1" rel="stylesheet">
    

         
   
    <!-- Go to www.addthis.com/dashboard to customize your tools --> 
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68773695-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68773695-13');
</script>

</head>
<body>

 

    



<header class="headerInt headerIntFemminile">
    <!--menu di servizio-->
    <div class="headerTop">

        <div class="menuServizio">  
    <ul class="nav">
                <li class="nav-item"><a href="/it/contatti/" class="nav-link">Contatti</a></li>
                <li class="nav-item"><a href="/it/area-media/" class="nav-link">Area Media</a></li>
                <li class="nav-item"><a href="/it/partner/" class="nav-link">Partner</a></li>

    </ul>
</div>
        
        <!--social-->
        <div class="social">
            <a href="https://www.facebook.com/FIGC/" target="_blank"><span class="fab fa-facebook-f">&nbsp;</span></a>
            <a href="https://twitter.com/figc" target="_blank"><span class="fab fa-twitter">&nbsp;</span></a>
            <a href="https://www.instagram.com/azzurri/?hl=it" target="_blank"><span class="fab fa-instagram">&nbsp;</span></a>
            <a href="https://www.youtube.com/user/FIGC"  target="_blank"><span class="fab fa-youtube">&nbsp;</span></a>
            <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
        </div>

        
    <!--login-->
    <div class="login">
        <ul class="nav">
            <li class="nav-item">
                <a href="/it/login" class="nav-link">Login</a>
            </li>
            <li class="nav-item">
                <a href="/it/registeruserlight/" class="nav-link">Registrati</a>
            </li>
        </ul>
    </div>


        <div class="language">
            <ul class="nav">
                <li class="nav-item">
                    <a href="/it/home/" class="nav-link">ITA</a>
                </li>
                <li class="nav-item">
                    <a href="/en/home/" class="nav-link">ENG</a>
                </li>
            </ul>
        </div>
    </div>
    <!--headerMain-->
    <div class="headerMain">
        <div class="container">
            <div class="row align-items-center">

                <div class="col-sm-6 brand brand-home-int">
                    <a href="/it/femminile/">
                        <img src="/media/124936/logo_femminile2020-b.png" alt="FIGC - Federazione Italiana Giuoco Calcio">
                                                <h1 class="">Femminile</h1>
                                                <h2>News, aggiornamenti, <br /> risultati e classifiche</h2>
                    </a>
                </div>

                <div class="col-sm-6 text-right">
                    <div class="formCerca">
                        <form name="cerca" action="/it/cerca" class="form-inline" method="get">
                            <input class="form-control mr-sm-2" name="q" type="text" aria-label="Cerca">
                            <button class="" type="submit"><i class="fas fa-search"></i></button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="headerBottom">
        <div class="figcNav">
            
            <div class="nav-side-menu">
		<button class="fa fa-bars fa-2x toggle-btn" id="nav-side-menu-button" type="button" data-toggle="collapse" data-target="#menu-content" data-figc-currentnode="322502">&nbsp;			
		</button><!--id="nav-side-menu-button" -->
		<!--<i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbsp;</i>-->
		
		<div class="menu-list">	
			<ul  class="menu-content collapse out" id="menu-content">
				<li class="nav-item-Figc"><a href="#" title="FIGC">caricamento in corso...</a></li>
            </ul>
        </div>
    </div>
 <nav class='navbar greedy-nav'>
    <button class="hidden"><div class="hamburger"></div></button>
    
    <ul class='visible-links'>
        
            <li class="nav-item nav-item-Figc">
                <a href="#" class="nav-link " role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" title="FIGC"><i class="fa fa-bars icon-hamburger">&nbsp;</i><span class="sr-home">FIGC</span></a>
				<div class="dropdown-menu" aria-labelledby="dropdownMenuLink">
                    <a class="dropdown-item" href="/it/home/">HOME FIGC</a>
                    <a class="dropdown-item" href="/it/federazione/">FEDERAZIONE</a>
                    <a class="dropdown-item" href="/it/nazionali/">NAZIONALI</a>
                    <a class="dropdown-item" href="/it/tifosi/">TIFOSI</a>
                    <a class="dropdown-item" href="/it/femminile/">FEMMINILE</a>
                    <a class="dropdown-item" href="/it/paralimpico-e-sperimentale/">PARALIMPICO E SPERIMENTALE</a>
                    <a class="dropdown-item" href="/it/giovani/">GIOVANI</a>
                    <a class="dropdown-item" href="/it/tecnici/">TECNICI</a>
                    <a class="dropdown-item" href="/it/museo-del-calcio/">MUSEO</a>
                    <a class="dropdown-item" href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
                    <a class="dropdown-item" href="/it/shop/">SHOP</a>
             </li>
        
            <li class="nav-item">
                <a href="/it/femminile/la-divisione/" class="nav-link">La Divisione</a>
             </li>
            <li class="nav-item">
                <a href="/it/femminile/competizioni/" class="nav-link">Competizioni</a>
             </li>
            <li class="nav-item">
                <a href="/it/femminile/club/" class="nav-link">Club</a>
             </li>
            <li class="nav-item">
                <a href="/it/femminile/comunicati/" class="nav-link">Comunicati</a>
             </li>
            <li class="nav-item active">
                <a href="/it/femminile/news/" class="nav-link">News</a>
             </li>
            <li class="nav-item">
                <a href="/it/femminile/mediagallery/" class="nav-link">Mediagallery</a>
             </li>
    </ul>
    <ul class='hidden-links hidden'></ul>
</nav>
            
        </div>
    </div>
</header>


    <div class="content ">

      

<div class="container">
            
            

<nav aria-label="breadcrumb">
    <ol class="breadcrumb">
        <li class="breadcrumb-item"><a href="/home">Home</a><span class="divider"> </span> &nbsp;</li>
            <li class="breadcrumb-item"><a href="/it/femminile/">FEMMINILE</a> <span class="divider"> </span>&nbsp;</li>
            <li class="breadcrumb-item"><a href="/it/femminile/news/">News</a> <span class="divider"> </span>&nbsp;</li>
        <li class="breadcrumb-item active"></li>
    </ol>
</nav>

            <!--   PRIMA RIGA   -->
            <div class="row">

                <!-- MAIN-->
                <div class="col-md-8 articolo">
                    <article>
                        <p class="occhiello">
                                <a href="/it/femminile/news/?c=4041">Serie A TimVision</a>
                        </p>
                        <h1>Goleada del Milan in casa della Lazio, vincono anche Roma e Sassuolo</h1>
                        <span class="sottotitolo">Le rossonere passano 8-1 sul campo delle biancocelesti, Glionna e Pirone firmano il successo giallorosso, Sampdoria sconfitta 2-0</span>
                     
                        <p class="data">sabato 11 settembre 2021</p>
                        
                        
                        <div class="addthis_inline_share_toolbox"></div>
                            
                        <div class="corpo">
                                <figure class="figure">
                                    <img src="/media/145994/milan-femminile.jpg?crop=0.0000000000000001263187085796,0,0,0.26438356164383559&amp;cropmode=percentage&amp;width=730&amp;height=358&amp;rnd=132758639850000000" alt="Goleada del Milan in casa della Lazio, vincono anche Roma e Sassuolo" data-tipo="copertina" class="img-fluid">
                                                                    </figure>
                            
                            
                           
                            <p>Gli anticipi della 3a giornata di Serie A TimVision si aprono con la goleada del Milan sul campo della Lazio e con i successi di Roma e Sassuolo. Dopo Verona e Sampdoria la Lazio diventa la terza vittima delle rossonere di Ganz in questo avvio di campionato. In casa delle biancocelesti la gara si sblocca dopo appena cinque minuti con Thomas – per la prima volta a segno col suo nuovo club nel torneo – ma nel corso della prima frazione i gol per il Milan diventano quattro, in virtù della tripletta di Giacinti, realizzata in appena 21 minuti. A inizio ripresa si ripete lo schema: rete di Thomas al 54’ e poker della capitana rossonera poco dopo. Le padrone di casa di Carolina Morace (ex allenatrice del Diavolo) non riescono ad arginare le offensive delle ospiti, che si traducono con altri due gol incassati: uno di Boquete e l’altro della giovanissima Cortesi (classe 2002). Ko amaro per le biancocelesti, che vanno a bersaglio con Martin ma chiudono il match con un pesante 8-1 interno. Sorride invece la squadra di Ganz, che sale in testa alla classifica a punteggio pieno insieme a Roma e Sassuolo, nell’attesa dei risultati di Juventus e Inter, in campo nei posticipi domenicali.</p>
<p>Conquistano infatti tre punti nella terza giornata di Serie A TimVision anche Roma e Sassuolo. Le giallorosse passano 2-1 sul campo del Pomigliano mentre le neroverdi superano 2-0 in casa la Sampdoria.</p>
<p> </p>
<p>Una gara vivace quella che va in scena tra le capitoline di Spugna e le campane di Tesse. Le ospiti si portano avanti dopo 23 minuti con un gran gol di Glionna, che approfitta dell’errore di Schioppo dal limite e batte Cetinja tra i pali. Il raddoppio di Pirone, servita da Glionna, si concretizza al 54’; ma l’ingresso in campo di Moraca – subentrata all’ex giallorossa Banusic – rompe gli equilibri. Proprio lei infatti accorcia le distanze al 63’, raccogliendo un pallone vagante e trovando l’angolino basso alle spalle di Ceasar. Negli ultimi 20’ le padrone di casa prendono coraggio e creano problemi alla retroguardia romanista, ma al triplice fischio è la squadra di Spugna che festeggia il terzo successo di fila in campionato e la vetta a punteggio pieno.</p>
<p> </p>
<p>Vince infine anche il Sassuolo di Piovani contro la Sampdoria di Cincotta. Le neroverdi sbloccano il punteggio al 41’: calcio d'angolo di Clelland, Dongus colpisce di testa impegnando Babb tra i pali e sulla respinta Filangeri porta avanti la formazione emiliana. Il raddoppio delle padrone di casa arriva al 59’: Clelland trova Cantore sul secondo palo con un cross, l'attaccante neroverde – lasciata troppo sola dalla difesa blucerchiata – colpisce di testa e batte Babb. Matura così il terzo successo di fila nel torneo in corso della formazione emiliana, nonché il secondo consecutivo in casa. </p>
<p>La Serie A TimVision tornerà nel weekend del 25 e 26 settembre, per lasciare spazio alle gare della Nazionale femminile di Milena Bertolini, impegnata nel percorso di qualificazione al Mondiale del 2023. </p>
<p> </p>
<p><strong>Risultati degli anticipi della 3a giornata di Serie A TimVision 2021-22</strong></p>
<p><strong> </strong></p>
<p><strong>Lazio – Milan 1-8</strong></p>
<p><em>5’ Thomas (M), 11’ Giacinti (M), 30’ Giacinti (M), 32’ Giacinti (M), 54’ Thomas (M), 57’ Giacinti (M), 67’ Boquete, 78’ Martin (L), 86’ Cortesi (M) </em></p>
<p><strong> </strong></p>
<p><strong>Pomigliano – Roma 1-2</strong></p>
<p><em>23’ Glionna (R), 54’ Pirone (R), Moraca (P)</em></p>
<p><strong> </strong></p>
<p><strong>Sassuolo – Sampdoria 2-0</strong></p>
<p><em>41’ Filangeri (SAS), 59’ Cantore (SAS)</em></p>
<p><strong> </strong></p>
<p><strong>Empoli – Inter </strong></p>
<p><em>(domenica ore 17.30, diretta TimVision)</em></p>
<p><em> </em></p>
<p><strong>Juventus – Hellas Verona </strong></p>
<p><em>(domenica ore 17.30, diretta TimVision)</em></p>
<p><strong> </strong></p>
<p><strong>Napoli Femminile – Fiorentina</strong></p>
<p><em>(domenica ore 17.30, diretta TimVision)</em></p>
<p><strong> </strong></p>
<p> </p>
<p><strong>Programma della 4a giornata di Serie A TimVision 2021-22</strong></p>
<p><strong> </strong></p>
<p><em>Sabato 25 e domenica 26 settembre </em></p>
<p><strong>Juventus-Empoli</strong></p>
<p><strong>Hellas Verona-Napoli Femminile </strong></p>
<p><strong>Milan-Sassuolo </strong></p>
<p><strong>Lazio-Fiorentina </strong></p>
<p><strong>Inter-Roma </strong></p>
<p><strong>Sampdoria-Pomigliano </strong></p>
                        </div>
                    </article>
                </div>
                <!-- MAIN-->
                <!-- SIDEBAR-->
                <div class="col-md-4 col-sm-8 sidebar">
                    <!-- MENU LATERALE -->
                    <div class="nav-side-menu">
                        <!--  <div class="brand">CFT</div>-->
                        <i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbps;</i>
                        <div class="menu-list">
                         <ul />    
                        </div>
                     </div>
                        
                         
						 

<div>
   <div class="widget widg-Notizie">
        <div class="widg-head">
            <h2 class="widg-Titolo">
                Altre notizie
            </h2>
        </div>
        <div class="row widg-body">
            <div class="col-md-12 post-elenco">
                <div class="post">
                    <a href="/it/femminile/news/gli-ultimi-90-prima-della-sosta-si-aprono-con-il-big-match-lazio-milan-domenica-in-campo-juve-inter-e-fiorentina/"> <img src="/media/145906/gettyimages-1333095476.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132757630680000000" alt="Gli ultimi 90’ prima della sosta si aprono con il big match Lazio-Milan. Domenica in campo Juve, Inter e Fiorentina" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/femminile/news/gli-ultimi-90-prima-della-sosta-si-aprono-con-il-big-match-lazio-milan-domenica-in-campo-juve-inter-e-fiorentina/">Gli ultimi 90’ prima della sosta si aprono con il big match Lazio-Milan. Domenica in campo Juve, Inter e Fiorentina</a>
                        </h3>
                        <p class="data">10 settembre 2021</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/femminile/news/la-juventus-si-aggiudica-il-big-match-con-la-fiorentina-vince-l-inter-pareggio-dell-empoli/"> <img src="/media/145211/juventus-women.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132753457880000000" alt="La Juventus si aggiudica il big match con la Fiorentina, vince l’Inter, pareggio dell’Empoli" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/femminile/news/la-juventus-si-aggiudica-il-big-match-con-la-fiorentina-vince-l-inter-pareggio-dell-empoli/">La Juventus si aggiudica il big match con la Fiorentina, vince l’Inter, pareggio dell’Empoli</a>
                        </h3>
                        <p class="data">05 settembre 2021</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/femminile/news/milan-sassuolo-e-roma-si-aggiudicano-gli-anticipi-della-seconda-giornata-attesa-per-fiorentina-juventus/"> <img src="/media/145199/roma-femminile.jpeg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132752587170000000" alt="Milan, Sassuolo e Roma si aggiudicano gli anticipi della seconda giornata, attesa per Fiorentina-Juventus" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/femminile/news/milan-sassuolo-e-roma-si-aggiudicano-gli-anticipi-della-seconda-giornata-attesa-per-fiorentina-juventus/">Milan, Sassuolo e Roma si aggiudicano gli anticipi della seconda giornata, attesa per Fiorentina-Juventus</a>
                        </h3>
                        <p class="data">04 settembre 2021</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/femminile/news/samp-milan-e-roma-napoli-inaugurano-la-2a-giornata-domenica-al-franchi-il-big-match-fiorentina-juventus/"> <img src="/media/145077/775574588vp015_juventus_v_a-3.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132751486780000000" alt="Samp-Milan e Roma-Napoli inaugurano la 2&#170; giornata. Domenica al Franchi il big match Fiorentina-Juventus" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/femminile/news/samp-milan-e-roma-napoli-inaugurano-la-2a-giornata-domenica-al-franchi-il-big-match-fiorentina-juventus/">Samp-Milan e Roma-Napoli inaugurano la 2&#170; giornata. Domenica al Franchi il big match Fiorentina-Juventus</a>
                        </h3>
                        <p class="data">03 settembre 2021</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                         
                         
						 
						 

<div class="">
  <div class="widget widg-VideoGallery widget-int-VideoGallery">
      <div class="widg-head">
      
        <h2 class="widg-Titolo">
             Media Gallery
            </h2>
    </div>
     <div class="widg-body">
             <div id="figc-carousel-video" class="carousel slide widg-carousel carousel carousel-video" data-ride="carousel" data-interval="false">
                     <div class="carousel-inner">
                <div class="carousel-item active">
                <div class="embed-responsive embed-responsive">  

                    <figure><a href="/it/femminile/mediagallery/serie-a-timvision-empoli-as-roma/" title="Empoli-Roma" class="thumbnail album-thumb"><img class="img-fluid" src="/media/145393/getty_serieafemm2122_emprom_0032-1.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132754219720000000" alt="Empoli-Roma" /></a></figure>

                    <h2><a href="/it/femminile/mediagallery/serie-a-timvision-empoli-as-roma/">Empoli-Roma</a></h2>
                    <p class="data">06 settembre 2021</p>
		        </div>
	    </div>
            <p class="data"></p>
                <div class="widg-footer-link text-center">
                    <a class="btn btn-primary" href="/it/femminile/mediagallery/" role="button">VAI ALLA MEDIAGALLERY <i class="fas fa-angle-right"></i></a>
                </div>
	</div>
    </div>
   </div>
      </div>
   </div>
                    <!--  fine SIDEBAR-->
                 </div>
        </div>
    </div>
      
      

            
            <!--   FOOTER   -->
            <footer>
                    <div class="footer-loghi footer-femminile">
                              
                            <a href="https://www.tim.it/"><span>Title Sponsor</span><img class="img-fluid" src="/assets/logo_tim_2019.png" alt="Tim"></a>
                            <a href="http://www.puma.com"><span>Partner Tecnico</span><img class="img-fluid" src="/assets/logo_Puma.png" alt="Puma"></a>
                            <a href="https://www.esselunga.it/cms/homepage.html"><span>Premium Partner</span><img class="img-fluid" src="/media/123410/logo_esselunga_negativo.png" alt="Esselunga"></a>
                            
                           
                </div>
                                <div class="footerMain">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-4 col-sm-6 brand brand-footer">
                                <a href="/it/">
                                    <img src="/assets/emblemaFIGC.png" alt="FIGC - Federazione Italiana Giuco Calcio" />
                                    <span>
                                        <h1>FIGC</h1>
                                        <h2>Federazione Italiana <br />Giuoco Calcio</h2>
                                    </span>
                                </a>
                            </div>
                            <div class="col-lg-3 col-sm-6 contatti">

                                <div class="social">
                                    <a href="https://www.facebook.com/FIGC/"><span class="fab fa-facebook-f">&nbsp;</span></a>
                                    <a href="https://twitter.com/figc"><span class="fab fa-twitter">&nbsp;</span></a>
                                    <a href="https://www.instagram.com/azzurri/?hl=it"><span class="fab fa-instagram">&nbsp;</span></a>
                                    <a href="https://www.youtube.com/user/FIGC"><span class="fab fa-youtube">&nbsp;</span></a>
                                     <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
                                </div>
                                <p>
                                    Via Gregorio Allegri 14,  00198 - Roma <br />
                                    Tel 06. 84 911
                                </p>

                            </div>

                           <div class="col-lg-5 div-nav">
                                        <!-- -->
                                        <div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/federazione/">FEDERAZIONE</a>
            </li>
            <li>
                <a href="/it/nazionali/">NAZIONALI</a>
            </li>
            <li>
                <a href="/it/tifosi/">TIFOSI</a>
            </li>
            <li>
                <a href="/it/femminile/">FEMMINILE</a>
            </li>
            <li>
                <a href="/it/paralimpico-e-sperimentale/">PARALIMPICO E SPERIMENTALE</a>
            </li>
            <li>
                <a href="/it/giovani/">GIOVANI</a>
            </li>
            <li>
                <a href="/it/tecnici/">TECNICI</a>
            </li>
            <li>
                <a href="/it/museo-del-calcio/">MUSEO</a>
            </li>
            <li>
                <a href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
            </li>
            <li>
                <a href="/it/shop/">SHOP</a>
            </li>

    </ul>
</div>

<div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/contatti/">Contatti</a>
            </li>
            <li>
                <a href="/it/area-media/">Area Media</a>
            </li>
            <li>
                <a href="/it/partner/">Partner</a>
            </li>
        <li>
                <a href="https://acquisti-figc.bravosolution.com/web/login.html" target="_blank">Portale acquisti</a>
            </li>

    </ul>
</div>   

<div class="nav-footer navbar-servizio2">
      <ul>
             <li>
                <a href="/it/privacy/">Privacy</a>
            </li>
             <li>
                <a href="/it/lavora-con-noi/">Lavora con noi </a>
            </li>
             <li>
                <a href="/it/condizioni-di-utilizzo-del-servizio/">Condizioni di utilizzo del servizio </a>
            </li>
    </ul>
</div>
                                        
                                        
                                        
                                    </div>


                        </div>
                    </div>


                </div>
            </footer>

        </div>
          
    <!-- jQuery -->
    
    <script src="/scripts/jquery-3.3.1.min.js"></script>
    
    
<!-- Bootstrap core JavaScript = = = = = = = = = = = = = = = = -->

<!-- Placed at the end of the document so the pages load faster -->
<!--<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>-->
<!--<script>window.jQuery || document.write('<script src="/script/jquery-3.3.1.slim.min"><\/script>')</script>-->
<script src="/scripts/popper.min.js"></script>
<script src="/scripts/bootstrap.min.js"></script>

<script src="/scripts/plugin/moment.js" type="text/javascript"></script>
<script src="/scripts/plugin/moment-with-locales.js" type="text/javascript"></script>





<!-- Slick plugin script -->
<script type="text/javascript" src="/scripts/plugin/slick.min.js"></script>
<script type="text/javascript" src="/scripts/plugin/slick-lightbox.js"></script>


<!-- Datepicker -->

<script src="/scripts/plugin/bootstrap-datetimepicker.js"></script>
<script src="https://player.vimeo.com/api/player.js"></script>

<!-- Lightslider plugin script -->
<script type="text/javascript" src="/scripts/plugin/lightslider.min.js"></script>

<!-- Cookiesdirective -->
<script type="text/javascript" src="/scripts/jquery.cookiesdirective.js"></script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/it/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
    
<!-- Timeline -->
<script type="text/javascript" src="/scripts/horizontal_timeline.2.0.js?v=2"></script>



<script type="text/javascript" src="/scripts/FIGC_Script.js?v=18"></script>
<script type="text/javascript" src="/scripts/FIGC_ads.js?v=1.3"></script>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bba1b7b2eb85162" type="text/javascript"></script>
</body>
</html>
