

<!doctype html> 
<html lang="en">
<head>
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="Federazione Italiana Giuoco Calcio">
    <meta name="author" content="FIGC">
    <link rel="icon" href="/assets/favicon.ico">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
    <link rel="manifest" href="/icons/site.webmanifest">
    <link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#0057b8">
    <link rel="shortcut icon" href="/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#0057b8">
    <meta name="msapplication-config" content="/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <title>FIGC</title>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300" rel="stylesheet">

    <!-- Bootstrap core CSS -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
    

    <!-- Font Awesome -->
    <link href="/css/fontawesome-all.min.css" rel="stylesheet">

    <!-- Font FIGC -->
    <link href="/css/figc-font.css" rel="stylesheet">

    <!-- Slick plugin -->
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-theme.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-lightbox.css">

    <!-- lightslider plugin-->
    <link rel="stylesheet" type="text/css" href="/css/plugin/lightslider.min.css">
    
     <!-- Timeline -->
     <link rel="stylesheet" type="text/css" href="/css/horizontal_timeline.css">
    
    
    <!-- Widget femminile competizioni -->
    <link href="/css/competizioni.css" rel="stylesheet">

    <!-- Custom styles for this template -->
    <link href="/css/figc-style.css?version=96" rel="stylesheet">
    <link href="/css/figc-responsive.css?version=44" rel="stylesheet">
    <link href="/css/figc-provvisorio.css?version=7" rel="stylesheet">
    <link href="/css/figc-opta.css?version=1" rel="stylesheet">
    
    <!-- Datepicker -->
    <link rel="stylesheet" href="/css/plugin/bootstrap-datetimepicker.css">



    <!-- cdnjs -->
    <link href="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video-js.min.css" rel="stylesheet">

    
    
    <!-- CDF: No CSS dependencies were declared //-->

         
   
    <!-- Go to www.addthis.com/dashboard to customize your tools --> 
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bba1b7b2eb85162"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68773695-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68773695-13');
</script>

</head>
<body>

 

    



<header class="headerInt headerIntFemminile">
    <!--menu di servizio-->
    <div class="headerTop">

        <div class="menuServizio">  
    <ul class="nav">
                <li class="nav-item"><a href="/it/contatti/" class="nav-link">Contatti</a></li>
                <li class="nav-item"><a href="/it/area-media/" class="nav-link">Area Media</a></li>
                <li class="nav-item"><a href="/it/partner/" class="nav-link">Partner</a></li>

    </ul>
</div>

        <!--social-->
        <div class="social">
            <a href="https://www.facebook.com/FIGC/" target="_blank"><span class="fab fa-facebook-f">&nbsp;</span></a>
            <a href="https://twitter.com/figc" target="_blank"><span class="fab fa-twitter">&nbsp;</span></a>
            <a href="https://www.instagram.com/azzurri/?hl=it" target="_blank"><span class="fab fa-instagram">&nbsp;</span></a>
            <a href="https://www.youtube.com/user/FIGC"  target="_blank"><span class="fab fa-youtube">&nbsp;</span></a>
            <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
        </div>

        
<!--login-->
<div class="login">
    <ul class="nav">
        <li class="nav-item">
            <a href="/it/login" class="nav-link">Login</a>
        </li>
        <li class="nav-item">
            <a href="/it/registeruserlight/" class="nav-link">Registrati</a>
        </li>
    </ul>
</div>


        <div class="language">
            <ul class="nav">
                <li class="nav-item">
                    <a href="/it/home/" class="nav-link">ITA</a>
                </li>
                <li class="nav-item">
                    <a href="/en/home/" class="nav-link">ENG</a>
                </li>
            </ul>
        </div>
    </div>
    <!--headerMain-->
    <div class="headerMain">
        <div class="container">
            <div class="row align-items-center">

                <div class="col-sm-6 brand brand-home-int">
                    <a href="/it/femminile/">
                        <img src="/media/55470/figc_logo_femminile.png" alt="FIGC - Federazione Italiana Giuoco Calcio">
                                                <h1 class="">Femminile</h1>
                                                <h2>News, aggiornamenti, <br /> risultati e classifiche</h2>
                    </a>
                </div>

                <div class="col-sm-6 text-right">
                    <div class="formCerca">
                        <form name="cerca" action="/it/cerca" class="form-inline" method="get">
                            <input class="form-control mr-sm-2" name="q" type="text" aria-label="Cerca">
                            <button class="" type="submit"><i class="fas fa-search"></i></button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="headerBottom">
        <div class="figcNav">

            <div class="nav-side-menu">
		<button class="fa fa-bars fa-2x toggle-btn" id="nav-side-menu-button" type="button" data-toggle="collapse" data-target="#menu-content" data-figc-currentnode="239837">&nbsp;			
		</button><!--id="nav-side-menu-button" -->
		<!--<i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbsp;</i>-->
		
		<div class="menu-list">	
			<ul  class="menu-content collapse out" id="menu-content">
				<li class="nav-item-Figc"><a href="#" title="FIGC">caricamento in corso...</a></li>
            </ul>
        </div>
    </div>
 <nav class='navbar greedy-nav'>
    <button class="hidden"><div class="hamburger"></div></button>
    
    <ul class='visible-links'>
        
            <li class="nav-item nav-item-Figc">
                <a href="#" class="nav-link " role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" title="FIGC"><i class="fa fa-bars icon-hamburger">&nbsp;</i><span class="sr-home">FIGC</span></a>
				<div class="dropdown-menu" aria-labelledby="dropdownMenuLink">
                    <a class="dropdown-item" href="/it/home/">HOME FIGC</a>
                    <a class="dropdown-item" href="/it/federazione/">FEDERAZIONE</a>
                    <a class="dropdown-item" href="/it/nazionali/">NAZIONALI</a>
                    <a class="dropdown-item" href="/it/tifosi/">TIFOSI</a>
                    <a class="dropdown-item" href="/it/femminile/">FEMMINILE</a>
                    <a class="dropdown-item" href="/it/giovani/">GIOVANI</a>
                    <a class="dropdown-item" href="/it/tecnici/">TECNICI</a>
                    <a class="dropdown-item" href="/it/museo-del-calcio/">MUSEO</a>
                    <a class="dropdown-item" href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
                    <a class="dropdown-item" href="/it/shop/">SHOP</a>
             </li>
        
            <li class="nav-item">
                <a href="/it/femminile/la-divisione/" class="nav-link">La divisione</a>
             </li>
            <li class="nav-item">
                <a href="/it/femminile/competizioni/" class="nav-link">Competizioni</a>
             </li>
            <li class="nav-item">
                <a href="/it/femminile/club/" class="nav-link">Club</a>
             </li>
            <li class="nav-item">
                <a href="/it/femminile/comunicati/" class="nav-link">Comunicati</a>
             </li>
            <li class="nav-item">
                <a href="/it/femminile/la-struttura-periferica/" class="nav-link">La struttura periferica</a>
             </li>
            <li class="nav-item active">
                <a href="/it/femminile/news/" class="nav-link">News</a>
             </li>
            <li class="nav-item">
                <a href="/it/femminile/mediagallery/" class="nav-link">Mediagallery</a>
             </li>
    </ul>
    <ul class='hidden-links hidden'></ul>
</nav>
            
        </div>
    </div>
</header>


    <div class="content ">

      

<div class="container">
            
            

<nav aria-label="breadcrumb">
    <ol class="breadcrumb">
        <li class="breadcrumb-item"><a href="/home">Home</a><span class="divider"> </span> &nbsp;</li>
            <li class="breadcrumb-item"><a href="/it/femminile/">FEMMINILE</a> <span class="divider"> </span>&nbsp;</li>
            <li class="breadcrumb-item"><a href="/it/femminile/news/">News</a> <span class="divider"> </span>&nbsp;</li>
        <li class="breadcrumb-item active"></li>
    </ol>
</nav>

            <!--   PRIMA RIGA   -->
            <div class="row">

                <!-- MAIN-->
                <div class="col-md-8 articolo">
                    <article>
                        <p class="occhiello">
                                <a href="/it/femminile/news/?c=4041">Serie A TIMVISION</a>
                        </p>
                        <h1>La Juventus batte l’Empoli a domicilio, la Fiorentina trionfa nel derby toscano per 6-1</h1>
                        <span class="sottotitolo">Vittoria per 2-1 delle bianconere grazie ai centri di Girelli e Cernoia, show della coppia Mauro-Bonetti per le viola, che rifilano sei reti al Florentia San Gimignano, domani il big match Milan-Roma</span>
                     
                        <p class="data">domenica 19 gennaio 2020</p>
                        
                        
                        <div class="addthis_inline_share_toolbox"></div>
                            
                        <div class="corpo">
                                <figure class="figure">
                                    <img src="/media/115842/eopgrgjwsaamcpj.jpg?anchor=center&amp;mode=crop&amp;width=730&amp;height=358&amp;rnd=132239201690000000" alt="La Juventus batte l’Empoli a domicilio, la Fiorentina trionfa nel derby toscano per 6-1" data-tipo="copertina" class="img-fluid">
                                                                    </figure>
                            
                            
                           
                            <p>Iniziano nel migliore dei modi il girone di ritorno Juventus e Fiorentina. La capolista espugna il difficile campo dell’Empoli e conquista la sua vittoria numero 11 nelle prime 12 giornate. La squadra viola si conferma al secondo posto e con un roboante 6-1 piega il Florentia San Gimignano. La Juve sblocca la combattuta partita in terra toscana al 18’: assist di Valentina Cernoia e di punta, con il destro, Cristiana Girelli infila all’angolino, non lasciando scampo a Baldi. Al 39’, però, l’Empoli pareggia: cross col mancino di Prugna e stacco perfetto di Acuti ad anticipare Giuliani, non perfetta in uscita. La squadra di Rita Guarino non molla, attacca e ad inizio ripresa si riporta avanti. Al 56’ sponda dietro per il mancino potente e preciso di Cernoia, che mette a referto il suo quinto centro in campionato. Nel secondo tempo la squadra bianconera sfiora più volte la terza rete, senza però concretizzare una netta supremazia territoriale. 1-2 in trasferta e 34 punti per la Juventus, 28 invece per la Fiorentina, che nel derby toscano non tradisce le attese. La squadra di Cincotta mette le cose in chiaro nei primi 10 minuti di gioco. Al 5’ tocco al volo di Alia Guagni, Mauro lascia sfilare il pallone a Tatiana Bonetti, che insacca di potenza. Si scambiano i ruoli al 9’: filtrante magnifico di Bonetti per Mauro, che non lascia scampo a Katja Schroffenegger. Al 34’ arriva il bis per la numero 10 viola: dopo un corner battuto da sinistra, di testa Bonetti segna il 3-0. Il poker lo serve ancora Mauro al 43’, al termine di un’azione stupenda: Bonetti in verticale per Guagni, cross di prima per la centravanti viola, che col piatto realizza la sua doppietta. Nella ripresa la Fiorentina arrotonda ancora il punteggio: al 50’ Bonetti realizza la sua tripletta su assist di De Vanna e al 66’ proprio l’australiana porta a sei le marcature viola. Nel mezzo l’autorete sfortunata di Tortelli, che devia in porta un cross da destra. Finisce 6-1, Bonetti aggancia Girelli a quota 12 gol nella graduatoria delle migliori marcatrici di questo campionato e la Fiorentina blinda il suo secondo posto in classifica. Domani alle 12.30 (<em>in diretta su TIMVISION</em>) è in programma il posticipo di lusso tra il Milan di Maurizio Ganz, quarto in graduatoria, e la Roma di Betty Bavagnoli, terza forza del campionato.</p>
<p><strong> </strong></p>
<p><strong>Risultati posticipi domenicali della 12a giornata di Serie A femminile 2019-20</strong></p>
<p><em> </em></p>
<p><strong>Empoli Ladies – Juventus 1-2</strong></p>
<p><em>18’ Girelli (J), 39’ Acuti (E), 56’ Cernoia (J)</em></p>
<p><strong> </strong></p>
<p><strong>Fiorentina Women – Florentia San Gimignano 6-1 </strong></p>
<p><em>5’ Bonetti (Fio), 9’ Mauro (Fio), 34’ Bonetti (Fio), 43’ Mauro (Fio), 50’ Bonetti (Fio), 54’ aut. Tortelli (Fio), 66’ De Vanna (Fio)</em></p>
<p><strong> </strong></p>
<p><strong>Milan – AS Roma </strong></p>
<p><em>Domani ore 12.30 (Diretta TIMVISION)</em></p>
<p><strong> </strong></p>
<p> </p>
<p><strong>Programma della 13a giornata di Serie A femminile 2019-20</strong></p>
<p><em> </em></p>
<p><em>Sabato 25 e domenica 26 gennaio </em></p>
<p><em> </em></p>
<p><strong>Orobica Bergamo-Milan</strong></p>
<p><strong>Juventus-Sassuolo</strong></p>
<p><strong>Pink Bari-Tavagnacco</strong></p>
<p><strong>AS Roma-Fiorentina Women</strong></p>
<p><strong>Florentia San Gimignano-Hellas Verona</strong></p>
<p><strong>Inter-Empoli Ladies</strong></p>
                        </div>
                    </article>
                </div>
                <!-- MAIN-->
                <!-- SIDEBAR-->
                <div class="col-md-4 col-sm-8 sidebar">
                    <!-- MENU LATERALE -->
                    <div class="nav-side-menu">
                        <!--  <div class="brand">CFT</div>-->
                        <i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbps;</i>
                        <div class="menu-list">
                         <ul />    
                        </div>
                     </div>
                        
                         
                         

<div>
   <div class="widget widg-Notizie">
        <div class="widg-head">
            <h2 class="widg-Titolo">
                Altre notizie
            </h2>
        </div>
        <div class="row widg-body">
            <div class="col-md-12 post-elenco">
                <div class="post">
                    <a href="/it/femminile/news/vittorie-per-inter-sassuolo-e-tavagnacco-domani-empoli-juventus-e-fiorentina-florentia/"> <img src="/media/115822/inter-femminile.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132238394820000000" alt="Vittorie per Inter, Sassuolo e Tavagnacco, domani Empoli-Juventus e Fiorentina-Florentia " class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/femminile/news/vittorie-per-inter-sassuolo-e-tavagnacco-domani-empoli-juventus-e-fiorentina-florentia/">Vittorie per Inter, Sassuolo e Tavagnacco, domani Empoli-Juventus e Fiorentina-Florentia </a>
                        </h3>
                        <p class="data">18 gennaio 2020</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/femminile/news/serie-a-timvision-hellas-inter-inaugura-il-girone-di-ritorno-domenica-empoli-juve-e-derby-fiorentino-luned&#236;-milan-roma/"> <img src="/media/115741/17-01-2020_foto-copertina.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132237327390000000" alt="Hellas-Inter inaugura il girone di ritorno. Domenica Empoli-Juve e derby fiorentino, luned&#236; Milan-Roma" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/femminile/news/serie-a-timvision-hellas-inter-inaugura-il-girone-di-ritorno-domenica-empoli-juve-e-derby-fiorentino-luned&#236;-milan-roma/">Hellas-Inter inaugura il girone di ritorno. Domenica Empoli-Juve e derby fiorentino, luned&#236; Milan-Roma</a>
                        </h3>
                        <p class="data">17 gennaio 2020</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/femminile/news/la-juventus-non-sbaglia-col-tavagnacco-il-milan-cade-in-casa-contro-l-empoli-ladies/"> <img src="/media/115406/juventus2020.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132233834600000000" alt="La Juventus non sbaglia col Tavagnacco, il Milan cade in casa contro l’Empoli Ladies" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/femminile/news/la-juventus-non-sbaglia-col-tavagnacco-il-milan-cade-in-casa-contro-l-empoli-ladies/">La Juventus non sbaglia col Tavagnacco, il Milan cade in casa contro l’Empoli Ladies</a>
                        </h3>
                        <p class="data">12 gennaio 2020</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/femminile/news/il-2020-si-apre-con-le-vittorie-di-roma-fiorentina-e-sassuolo-domani-tocca-a-juve-e-milan/"> <img src="/media/115253/fiorentinawomen.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132232374000000000" alt="Il 2020 si apre con le vittorie di Roma, Fiorentina e Sassuolo, domani tocca a Juve e Milan" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/femminile/news/il-2020-si-apre-con-le-vittorie-di-roma-fiorentina-e-sassuolo-domani-tocca-a-juve-e-milan/">Il 2020 si apre con le vittorie di Roma, Fiorentina e Sassuolo, domani tocca a Juve e Milan</a>
                        </h3>
                        <p class="data">11 gennaio 2020</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                         
                         

<div class="">
  <div class="widget widg-VideoGallery widget-int-VideoGallery">
      <div class="widg-head">
      
        <h2 class="widg-Titolo">
             Media Gallery
            </h2>
    </div>
     <div class="widg-body">
             <div id="figc-carousel-video" class="carousel slide widg-carousel carousel carousel-video" data-ride="carousel" data-interval="false">
                     <div class="carousel-inner">
                <div class="carousel-item active">
                <div class="embed-responsive embed-responsive">  

                    <figure><a href="/it/femminile/mediagallery/gol-collection-undicesima-giornata/" title="Gol Collection - Undicesima Giornata" class="thumbnail video-thumb"><img class="img-fluid" src="/media/115482/senza-titolo-1.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132234711570000000" alt="Gol Collection - Undicesima Giornata" /></a></figure>

                    <h2><a href="/it/femminile/mediagallery/gol-collection-undicesima-giornata/">Gol Collection - Undicesima Giornata</a></h2>
                    <p class="data">14 gennaio 2020</p>
		        </div>
	    </div>
            <p class="data"></p>
                <div class="widg-footer-link text-center">
                    <a class="btn btn-primary" href="/it/femminile/mediagallery/" role="button">VAI ALLA MEDIAGALLERY <i class="fas fa-angle-right"></i></a>
                </div>
	</div>
    </div>
   </div>
      </div>
   </div>
                    <!--  fine SIDEBAR-->
                 </div>
        </div>
    </div>
      
      

            
            <!--   FOOTER   -->
            <footer>
                <div class="footer-loghi">
                               <a href="http://www.puma.com"><img class="img-fluid" src="/assets/logo_Puma.png" alt="Puma" /></a>
                            <a href="https://www.tim.it/"><img class="img-fluid" src="/assets/logo_tim_2019.png" alt="Tim" /></a>
                             <a href="https://www.eni.com/it_IT/home.page"><img class="img-fluid" src="/assets/logo_Eni.png" alt="Eni" /></a>
                             <a href="https://www.fiat.it/"><img class="img-fluid" src="/assets/logo_Fiat_new.png" alt="Fiat" /></a>
                            <a href="https://www.poste.it/"><img class="img-fluid" src="/assets/logo_poste.png" alt="Poste italiane" /></a>
                </div>
                <div class="footerMain">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-4 col-sm-6 brand brand-footer">
                                <a href="/it/">
                                    <img src="/assets/emblemaFIGC.png" alt="FIGC - Federazione Italiana Giuco Calcio" />
                                    <span>
                                        <h1>FIGC</h1>
                                        <h2>Federazione Italiana <br />Giuoco Calcio</h2>
                                    </span>
                                </a>
                            </div>
                            <div class="col-lg-3 col-sm-6 contatti">

                                <div class="social">
                                    <a href="https://www.facebook.com/FIGC/"><span class="fab fa-facebook-f">&nbsp;</span></a>
                                    <a href="https://twitter.com/figc"><span class="fab fa-twitter">&nbsp;</span></a>
                                    <a href="https://www.instagram.com/azzurri/?hl=it"><span class="fab fa-instagram">&nbsp;</span></a>
                                    <a href="https://www.youtube.com/user/FIGC"><span class="fab fa-youtube">&nbsp;</span></a>
                                     <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
                                </div>
                                <p>
                                    Via Gregorio Allegri 14,  00198 - Roma <br />
                                    Tel 06. 84 911
                                </p>

                            </div>

                           <div class="col-lg-5 div-nav">
                                        <!-- -->
                                        <div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/federazione/">FEDERAZIONE</a>
            </li>
            <li>
                <a href="/it/nazionali/">NAZIONALI</a>
            </li>
            <li>
                <a href="/it/tifosi/">TIFOSI</a>
            </li>
            <li>
                <a href="/it/femminile/">FEMMINILE</a>
            </li>
            <li>
                <a href="/it/giovani/">GIOVANI</a>
            </li>
            <li>
                <a href="/it/tecnici/">TECNICI</a>
            </li>
            <li>
                <a href="/it/museo-del-calcio/">MUSEO</a>
            </li>
            <li>
                <a href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
            </li>
            <li>
                <a href="/it/shop/">SHOP</a>
            </li>

    </ul>
</div>

<div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/contatti/">Contatti</a>
            </li>
            <li>
                <a href="/it/area-media/">Area Media</a>
            </li>
            <li>
                <a href="/it/partner/">Partner</a>
            </li>

    </ul>
</div>   

<div class="nav-footer navbar-servizio2">
      <ul>
             <li>
                <a href="/it/privacy/">Privacy</a>
            </li>
             <li>
                <a href="/it/lavora-con-noi/">Lavora con noi </a>
            </li>
             <li>
                <a href="/it/condizioni-di-utilizzo-del-servizio/">Condizioni di utilizzo del servizio </a>
            </li>
    </ul>
</div>
                                        
                                        
                                        
                                    </div>


                        </div>
                    </div>


                </div>
            </footer>

        </div>
          
    <!-- jQuery -->
    
    <script src="/scripts/jquery-3.3.1.min.js"></script>
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video.min.js"></script>
    
    
<!-- Bootstrap core JavaScript = = = = = = = = = = = = = = = = -->

<!-- Placed at the end of the document so the pages load faster -->
<!--<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>-->
<!--<script>window.jQuery || document.write('<script src="/script/jquery-3.3.1.slim.min"><\/script>')</script>-->
<script src="/scripts/popper.min.js"></script>
<script src="/scripts/bootstrap.min.js"></script>

<script src="/scripts/plugin/moment.js" type="text/javascript"></script>
<script src="/scripts/plugin/moment-with-locales.js" type="text/javascript"></script>





<!-- Slick plugin script -->
<script type="text/javascript" src="/scripts/plugin/slick.min.js"></script>
<script type="text/javascript" src="/scripts/plugin/slick-lightbox.js"></script>


<!-- Datepicker -->

<script src="/scripts/plugin/bootstrap-datetimepicker.js"></script>

<!-- Lightslider plugin script -->
<script type="text/javascript" src="/scripts/plugin/lightslider.min.js"></script>

<!-- Cookiesdirective -->
<script type="text/javascript" src="/scripts/jquery.cookiesdirective.js"></script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/it/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
    
<!-- Timeline -->
<script type="text/javascript" src="/scripts/horizontal_timeline.2.0.js?v=2"></script>

<script type="text/javascript" src="/scripts/FIGC_Script.js?v=17"></script>
    <!-- CDF: No JS dependencies were declared //-->
</body>
</html>
