

<!doctype html> 
<html lang="en">
<head>
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="Federazione Italiana Giuoco Calcio">
    <meta name="author" content="FIGC">
    <link rel="icon" href="/assets/favicon.ico">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
    <link rel="manifest" href="/icons/site.webmanifest">
    <link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#0057b8">
    <link rel="shortcut icon" href="/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#0057b8">
    <meta name="msapplication-config" content="/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <title>FIGC</title>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300" rel="stylesheet">

    <!-- Bootstrap core CSS -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
    

    <!-- Font Awesome -->
    <link href="/css/fontawesome-all.min.css" rel="stylesheet">

    <!-- Font FIGC -->
    <link href="/css/figc-font.css" rel="stylesheet">

    <!-- Slick plugin -->
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-theme.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-lightbox.css">

    <!-- lightslider plugin-->
    <link rel="stylesheet" type="text/css" href="/css/plugin/lightslider.min.css">
    
    
    
    
    <!-- Widget femminile competizioni -->
    <link href="/css/competizioni.css" rel="stylesheet">

    <!-- Custom styles for this template -->
    <link href="/css/figc-style.css?version=76" rel="stylesheet">
    <link href="/css/figc-responsive.css?version=40" rel="stylesheet">
    <link href="/css/figc-provvisorio.css?version=6" rel="stylesheet">
    
    <!-- Datepicker -->
    <link rel="stylesheet" href="/css/plugin/bootstrap-datetimepicker.css">



    <!-- cdnjs -->
    <link href="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video-js.min.css" rel="stylesheet">

    
    
    <!-- CDF: No CSS dependencies were declared //-->

         
   
    <!-- Go to www.addthis.com/dashboard to customize your tools --> 
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bba1b7b2eb85162"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68773695-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68773695-13');
</script>

</head>
<body>

 

    



<header class="headerInt headerIntNazionali">
    <!--menu di servizio-->
    <div class="headerTop">
        
        <div class="menuServizio">        	
    <ul class="nav">
                <li class="nav-item"><a href="/it/contatti/" class="nav-link">Contatti</a></li>
                <li class="nav-item"><a href="/it/area-media/" class="nav-link">Area Media</a></li>
                <li class="nav-item"><a href="/it/partner/" class="nav-link">Partner</a></li>
    </ul>
</div>

        <!--social-->
        <div class="social">
            <a href="https://www.facebook.com/FIGC/" target="_blank"><span class="fab fa-facebook-f">&nbsp;</span></a>
            <a href="https://twitter.com/figc" target="_blank"><span class="fab fa-twitter">&nbsp;</span></a>
            <a href="https://www.instagram.com/azzurri/?hl=it" target="_blank"><span class="fab fa-instagram">&nbsp;</span></a>
            <a href="https://www.youtube.com/user/FIGC"  target="_blank"><span class="fab fa-youtube">&nbsp;</span></a>
            <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
        </div>

        
<!--login-->
<div class="login">
    <ul class="nav">
        <li class="nav-item">
            <a href="/it/login" class="nav-link">Login</a>
        </li>
        <li class="nav-item">
            <a href="/it/registeruserlight/" class="nav-link">Registrati</a>
        </li>
    </ul>
</div>

        
        <div class="language">
            <ul class="nav">
                <li class="nav-item">
                    <a href="/it/home/" class="nav-link">ITA</a>
                </li>
                <li class="nav-item">
                    <a href="/en/home/" class="nav-link">ENG</a>
                </li>
            </ul>
        </div>
    </div>
    <!--headerMain-->
    <div class="headerMain">
        <div class="container">
            <div class="row align-items-center">

                <div class="col-sm-6 brand brand-home-int">
                    <a href="/it/nazionali/">
                        <img src="/media/1197/emblemafigc.png" alt="FIGC - Federazione Italiana Giuoco Calcio">
                                                <h1 class="">Nazionali</h1>
                                                <h2>Le Squadre Azzurre</h2>
                    </a>
                </div>

                <div class="col-sm-6 text-right">
                    <div class="formCerca">
                        <form name="cerca" action="/it/cerca" class="form-inline" method="get">
                            <input class="form-control mr-sm-2" name="q" type="text" aria-label="Cerca">
                            <button class="" type="submit"><i class="fas fa-search"></i></button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="headerBottom">
        <div class="figcNav">
            
            <div class="nav-side-menu">
		<button class="fa fa-bars fa-2x toggle-btn" id="nav-side-menu-button" type="button" data-toggle="collapse" data-target="#menu-content" data-figc-currentnode="190088">&nbsp;			
		</button><!--id="nav-side-menu-button" -->
		<!--<i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbsp;</i>-->
		
		<div class="menu-list">	
			<ul  class="menu-content collapse out" id="menu-content">
				<li class="nav-item-Figc"><a href="#" title="FIGC">caricamento in corso...</a></li>
            </ul>
        </div>
    </div>
 <nav class='navbar greedy-nav'>
    <button class="hidden"><div class="hamburger"></div></button>
    
    <ul class='visible-links'>
        
            <li class="nav-item nav-item-Figc">
                <a href="#" class="nav-link " role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" title="FIGC"><i class="fa fa-bars icon-hamburger">&nbsp;</i><span class="sr-home">FIGC</span></a>
				<div class="dropdown-menu" aria-labelledby="dropdownMenuLink">
                    <a class="dropdown-item" href="/it/home/">HOME FIGC</a>
                    <a class="dropdown-item" href="/it/federazione/">LA FEDERAZIONE</a>
                    <a class="dropdown-item" href="/it/nazionali/">NAZIONALI</a>
                    <a class="dropdown-item" href="/it/tifosi/">TIFOSI</a>
                    <a class="dropdown-item" href="/it/femminile/">FEMMINILE</a>
                    <a class="dropdown-item" href="/it/giovani/">GIOVANI</a>
                    <a class="dropdown-item" href="/it/tecnici/">TECNICI</a>
                    <a class="dropdown-item" href="/it/museo-del-calcio/">MUSEO</a>
                    <a class="dropdown-item" href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
                    <a class="dropdown-item" href="/it/shop/">SHOP</a>
             </li>
        
            <li class="nav-item">
                <a href="/it/nazionali/club-italia/" class="nav-link">Club Italia</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/azzurri/" class="nav-link">Azzurri</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/azzurre/" class="nav-link">Azzurre</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/futsal/" class="nav-link">Futsal</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/beach-soccer/" class="nav-link">Beach Soccer</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/trionfi-azzurri/" class="nav-link">Trionfi Azzurri</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/nazionali-in-cifre/" class="nav-link">Nazionali in cifre</a>
             </li>
            <li class="nav-item active">
                <a href="/it/nazionali/news/" class="nav-link">News</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/mediagallery/" class="nav-link">Mediagallery</a>
             </li>
    </ul>
    <ul class='hidden-links hidden'></ul>
</nav>
            
        </div>
    </div>
</header>


    <div class="content ">

      

<div class="container">
            <nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/home.aspx">Home</a><span class="divider" />  </li><li class="breadcrumb-item"><a href="/it/nazionali/">NAZIONALI</a><span class="divider" /> 
          </li><li class="breadcrumb-item"><a href="/it/nazionali/news/">News</a><span class="divider" /> 
          </li><li class="breadcrumb-item active"></li></ol></nav>

            <!--   PRIMA RIGA   -->
            <div class="row">

                <!-- MAIN-->
                <div class="col-md-8 articolo">
                    <article>
                        <p class="occhiello">
                                <a href="/it/nazionali/news/?c=4177">Nazionale Futsal</a>
                        </p>
                        <h1>Primi impegni stagionali per gli Azzurri: a settembre in Veneto doppia amichevole con la Croazia</h1>
                        <span class="sottotitolo">La squadra del Ct Musti in campo a Padova e al PalaMaser prima del Main Round di qualificazione al Mondiale</span>
                     
                        <p class="data">lunedì 29 luglio 2019</p>
                        
                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
                            
                        <div class="corpo">
                                <figure class="figure">
                                    <img src="/media/84668/51260208_2588812451145444_5884008923828060160_o.jpg?anchor=center&amp;mode=crop&amp;width=730&amp;height=358&amp;rnd=132054726950000000" alt="Primi impegni stagionali per gli Azzurri: a settembre in Veneto doppia amichevole con la Croazia" data-tipo="copertina" class="img-fluid">
                                                                    </figure>
                            
                            
                           
                            <p>Sarà la Croazia la prima avversaria della nazionale italiana nella nuova stagione, nell’ultimo doppio test che precede il Main Round di qualificazione alla Coppa del Mondo FIFA di futsal. Gli Azzurri affronteranno infatti la squadra guidata da Mato Stanković in due amichevoli, in programma in Veneto lunedì 23 e martedì 24 settembre sempre con calcio di inizio alle ore 20.30.<br /><br />La nazionale di Alessio Musti giocherà gara-1 alla Kioene Arena di Padova, mentre il secondo incontro sarà disputato al PalaMaser di Maser, in provincia di Treviso: l’ingresso sarà gratuito in entrambe le occasioni, le modalità di accesso ai palazzetti saranno rese note attraverso un successivo comunicato. Ci sono diciannove precedenti tra l’Italia e la Croazia e il bilancio per gli Azzurri è di quindici vittorie, due pareggi e altrettanti sconfitte. I due ko sono arrivati nei due scontri diretti più recenti, giocati nel gennaio 2017 a Zadar, quando i croati si imposero di misura 2-1 e 4-3.<br /><br />Sarà la quinta partita sulla panchina della nazionale maggiore per Alessio Musti, nominato Ct a dicembre 2018: il suo bilancio è di tre vittorie e un pareggio, contro l’Argentina campione del mondo. L’Italia giocherà il Main Round di qualificazione in casa a fine ottobre: Bielorussia, Inghilterra e Ungheria le sue avversarie, in un quadrangolare che qualifica alla fase successiva – l’Elite Round – le prime due classificate. Le vincitrici degli otto gironi del Main Round saranno teste di serie in occasione del sorteggio, previsto il 7 novembre 2019.</p>
                        </div>
                    </article>
                </div>
                <!-- MAIN-->
                <!-- SIDEBAR-->
                <div class="col-md-4 col-sm-8 sidebar">
                    <!-- MENU LATERALE -->
                    <div class="nav-side-menu">
                        <!--  <div class="brand">CFT</div>-->
                        <i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbps;</i>
                        <div class="menu-list">
                         <ul />    
                        </div>
                     </div>
                        
                         
                         

<div>
   <div class="widget widg-Notizie">
        <div class="widg-head">
            <h2 class="widg-Titolo">
                Altre notizie
            </h2>
        </div>
        <div class="row widg-body">
            <div class="col-md-12 post-elenco">
                <div class="post">
                    <a href="/it/nazionali/news/nazionale-giovani-esordienti-italia-armenia-3-2-ma-partita-sospesa-a-110-dalla-fine/"> <img src="/media/95648/6e95d05b-acbb-4635-bb44-a04a78444f4f.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132054681030000000" alt="Nazionale Giovani Esordienti, Italia-Armenia 3-2 ma partita sospesa a 1&#39;10&#39;&#39; dalla fine" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/nazionali/news/nazionale-giovani-esordienti-italia-armenia-3-2-ma-partita-sospesa-a-110-dalla-fine/">Nazionale Giovani Esordienti, Italia-Armenia 3-2 ma partita sospesa a 1&#39;10&#39;&#39; dalla fine</a>
                        </h3>
                        <p class="data">19 giugno 2019</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/nazionali/news/nazionale-di-futsal-giovani-esordienti-italia-ko-2-1-con-larmenia-nel-primo-test/"> <img src="/media/95561/whatsapp-image-2019-06-18-at-70640-pm.jpeg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132054727010000000" alt="Nazionale di futsal Giovani Esordienti, Italia ko 2-1 con l&#39;Armenia nel primo test" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/nazionali/news/nazionale-di-futsal-giovani-esordienti-italia-ko-2-1-con-larmenia-nel-primo-test/">Nazionale di futsal Giovani Esordienti, Italia ko 2-1 con l&#39;Armenia nel primo test</a>
                        </h3>
                        <p class="data">18 giugno 2019</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/nazionali/news/nazionale-di-futsal-giovani-esordienti-a-giugno-due-test-con-l-armenia-i-18-convocati/"> <img src="/media/89338/gettyimages-1091948088.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132054681940000000" alt="Nazionale di futsal Giovani Esordienti, a giugno due test con l’Armenia: i 18 convocati" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/nazionali/news/nazionale-di-futsal-giovani-esordienti-a-giugno-due-test-con-l-armenia-i-18-convocati/">Nazionale di futsal Giovani Esordienti, a giugno due test con l’Armenia: i 18 convocati</a>
                        </h3>
                        <p class="data">21 maggio 2019</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/nazionali/news/che-grinta-gli-azzurri-a-pescara-litalia-chiude-battendo-la-bosnia-3-2-in-rimonta/"> <img src="/media/85815/italia-bosnia_190416-020.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132054681910000000" alt="Che grinta gli Azzurri! A Pescara l&#39;Italia chiude battendo la Bosnia 3-2 in rimonta" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/nazionali/news/che-grinta-gli-azzurri-a-pescara-litalia-chiude-battendo-la-bosnia-3-2-in-rimonta/">Che grinta gli Azzurri! A Pescara l&#39;Italia chiude battendo la Bosnia 3-2 in rimonta</a>
                        </h3>
                        <p class="data">16 aprile 2019</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                         

<div class="widget widg-VideoGallery widget-int-VideoGallery">
     
    <div class="widg-head">
        <h2 class="widg-Titolo">
            Mediagallery
        </h2>
        <div class="widg-frecciaDx">
            <a href="/it/nazionali/mediagallery/"><img src="/assets/arrow.png" alt="vai"></a>
        </div>
    </div>
    <div class="widg-body">
        <!-- <div class="embed-responsive embed-responsive-4by3">
			<p><iframe class="embed-responsive-item" src="/Media/Video/Femminile/GOL_COLLECTION_CALCIO_FEMMINILE_181029.mp4" frameborder="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="" kwframeid="2"></iframe></p>
			
        </div> -->

        <div class="embed-responsive embed-responsive">  
            <figure><a href="/it/nazionali/mediagallery/under-19-armenia-italia-yerevan-17-07-2019-ce-gallery/" title="Armenia-Italia 0-4" class="thumbnail album-thumb"><img class="img-fluid" src="/media/97804/3490388__jac0005.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132079210030000000" alt="Armenia-Italia 0-4" /></a></figure>
		</div>
        <h2><a href="/it/nazionali/mediagallery/under-19-armenia-italia-yerevan-17-07-2019-ce-gallery/">Armenia-Italia 0-4</a></h2>
        <p class="data"></p>
        <div class="widg-footer-link text-center">
            <a class="btn btn-primary" href="/it/nazionali/mediagallery/" role="button">VAI ALLA MEDIAGALLERY <i class="fas fa-angle-right"></i></a>
        </div>
    </div>
</div>

                    <!--  fine SIDEBAR-->
                 </div>
        </div>
    </div>
      
      

            
            <!--   FOOTER   -->
            <footer>
                <div class="footer-loghi">
                               <a href="http://www.puma.com"><img class="img-fluid" src="/assets/logo_Puma.png" alt="Puma" /></a>
                            <a href="https://www.tim.it/"><img class="img-fluid" src="/assets/logo_Tim.png" alt="Tim" /></a>
                             <a href="https://www.eni.com/it_IT/home.page"><img class="img-fluid" src="/assets/logo_Eni.png" alt="Eni" /></a>
                             <a href="https://www.fiat.it/"><img class="img-fluid" src="/assets/logo_Fiat_new.png" alt="Fiat" /></a>
                            <a href="https://www.poste.it/"><img class="img-fluid" src="/assets/logo_poste.png" alt="Poste italiane" /></a>
                </div>
                <div class="footerMain">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-4 col-sm-6 brand brand-footer">
                                <a href="/it/">
                                    <img src="/assets/emblemaFIGC.png" alt="FIGC - Federazione Italiana Giuco Calcio" />
                                    <span>
                                        <h1>FIGC</h1>
                                        <h2>Federazione Italiana <br />Giuoco Calcio</h2>
                                    </span>
                                </a>
                            </div>
                            <div class="col-lg-3 col-sm-6 contatti">

                                <div class="social">
                                    <a href="https://www.facebook.com/FIGC/"><span class="fab fa-facebook-f">&nbsp;</span></a>
                                    <a href="https://twitter.com/figc"><span class="fab fa-twitter">&nbsp;</span></a>
                                    <a href="https://www.instagram.com/azzurri/?hl=it"><span class="fab fa-instagram">&nbsp;</span></a>
                                    <a href="https://www.youtube.com/user/FIGC"><span class="fab fa-youtube">&nbsp;</span></a>
                                     <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
                                </div>
                                <p>
                                    Via Gregorio Allegri 14,  00198 - Roma <br />
                                    Tel 06. 84 911
                                </p>

                            </div>

                           <div class="col-lg-5 div-nav">
                                        <!-- -->
                                        <div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/federazione/">LA FEDERAZIONE</a>
            </li>
            <li>
                <a href="/it/nazionali/">NAZIONALI</a>
            </li>
            <li>
                <a href="/it/tifosi/">TIFOSI</a>
            </li>
            <li>
                <a href="/it/femminile/">FEMMINILE</a>
            </li>
            <li>
                <a href="/it/giovani/">GIOVANI</a>
            </li>
            <li>
                <a href="/it/tecnici/">TECNICI</a>
            </li>
            <li>
                <a href="/it/museo-del-calcio/">MUSEO</a>
            </li>
            <li>
                <a href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
            </li>
            <li>
                <a href="/it/shop/">SHOP</a>
            </li>

    </ul>
</div>

<div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/contatti/">Contatti</a>
            </li>
            <li>
                <a href="/it/area-media/">Area Media</a>
            </li>
            <li>
                <a href="/it/partner/">Partner</a>
            </li>

    </ul>
</div>   

<div class="nav-footer navbar-servizio2">
      <ul>
             <li>
                <a href="/it/privacy/">Privacy</a>
            </li>
             <li>
                <a href="/it/lavora-con-noi/">Lavora con noi </a>
            </li>
             <li>
                <a href="/it/condizioni-di-utilizzo-del-servizio/">Condizioni di utilizzo del servizio </a>
            </li>
    </ul>
</div>
                                        
                                        
                                        
                                    </div>


                        </div>
                    </div>


                </div>
            </footer>

        </div>
          
    <!-- jQuery -->
    
    <script src="/scripts/jquery-3.3.1.min.js"></script>
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video.min.js"></script>
    
    
<!-- Bootstrap core JavaScript = = = = = = = = = = = = = = = = -->

<!-- Placed at the end of the document so the pages load faster -->
<!--<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>-->
<!--<script>window.jQuery || document.write('<script src="/script/jquery-3.3.1.slim.min"><\/script>')</script>-->
<script src="/scripts/popper.min.js"></script>
<script src="/scripts/bootstrap.min.js"></script>

<script src="/scripts/plugin/moment.js" type="text/javascript"></script>
<script src="/scripts/plugin/moment-with-locales.js" type="text/javascript"></script>





<!-- Slick plugin script -->
<script type="text/javascript" src="/scripts/plugin/slick.min.js"></script>
<script type="text/javascript" src="/scripts/plugin/slick-lightbox.js"></script>


<!-- Datepicker -->

<script src="/scripts/plugin/bootstrap-datetimepicker.js"></script>

<!-- Lightslider plugin script -->
<script type="text/javascript" src="/scripts/plugin/lightslider.min.js"></script>

<!-- Cookiesdirective -->
<script type="text/javascript" src="/scripts/jquery.cookiesdirective.js"></script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/it/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
<script type="text/javascript" src="/scripts/FIGC_Script.js?v=5"></script>
    <!-- CDF: No JS dependencies were declared //-->
    
</body>
</html>
