

<!doctype html> 
<html lang="en">
<head>
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="Federazione Italiana Giuoco Calcio">
    <meta name="author" content="FIGC">
    <link rel="icon" href="/assets/favicon.ico">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
    <link rel="manifest" href="/icons/site.webmanifest">
    <link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#0057b8">
    <link rel="shortcut icon" href="/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#0057b8">
    <meta name="msapplication-config" content="/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <title>FIGC</title>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300" rel="stylesheet">

    <!-- Bootstrap core CSS -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
    

    <!-- Font Awesome -->
    <link href="/css/fontawesome-all.min.css" rel="stylesheet">

    <!-- Font FIGC -->
    <link href="/css/figc-font.css" rel="stylesheet">

    <!-- Slick plugin -->
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-theme.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-lightbox.css">

    <!-- lightslider plugin-->
    <link rel="stylesheet" type="text/css" href="/css/plugin/lightslider.min.css">
    
     <!-- Timeline -->
     <link rel="stylesheet" type="text/css" href="/css/horizontal_timeline.css">
    
    
    <!-- Widget femminile competizioni -->
    <link href="/css/competizioni.css" rel="stylesheet">

    <!-- Custom styles for this template -->
    <link href="/css/figc-style.css?version=94" rel="stylesheet">
    <link href="/css/figc-responsive.css?version=44" rel="stylesheet">
    <link href="/css/figc-provvisorio.css?version=6" rel="stylesheet">
    <link href="/css/figc-opta.css?version=1" rel="stylesheet">
    
    <!-- Datepicker -->
    <link rel="stylesheet" href="/css/plugin/bootstrap-datetimepicker.css">



    <!-- cdnjs -->
    <link href="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video-js.min.css" rel="stylesheet">

    
    
    <!-- CDF: No CSS dependencies were declared //-->

         
   
    <!-- Go to www.addthis.com/dashboard to customize your tools --> 
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bba1b7b2eb85162"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68773695-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68773695-13');
</script>

</head>
<body>

 

    



<header class="headerInt headerIntNazionali">
    <!--menu di servizio-->
    <div class="headerTop">
        
        <div class="menuServizio">  
    <ul class="nav">
                <li class="nav-item"><a href="/it/contatti/" class="nav-link">Contatti</a></li>
                <li class="nav-item"><a href="/it/area-media/" class="nav-link">Area Media</a></li>
                <li class="nav-item"><a href="/it/partner/" class="nav-link">Partner</a></li>

    </ul>
</div>

        <!--social-->
        <div class="social">
            <a href="https://www.facebook.com/FIGC/" target="_blank"><span class="fab fa-facebook-f">&nbsp;</span></a>
            <a href="https://twitter.com/figc" target="_blank"><span class="fab fa-twitter">&nbsp;</span></a>
            <a href="https://www.instagram.com/azzurri/?hl=it" target="_blank"><span class="fab fa-instagram">&nbsp;</span></a>
            <a href="https://www.youtube.com/user/FIGC"  target="_blank"><span class="fab fa-youtube">&nbsp;</span></a>
            <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
        </div>

        
<!--login-->
<div class="login">
    <ul class="nav">
        <li class="nav-item">
            <a href="/it/login" class="nav-link">Login</a>
        </li>
        <li class="nav-item">
            <a href="/it/registeruserlight/" class="nav-link">Registrati</a>
        </li>
    </ul>
</div>

        
        <div class="language">
            <ul class="nav">
                <li class="nav-item">
                    <a href="/it/home/" class="nav-link">ITA</a>
                </li>
                <li class="nav-item">
                    <a href="/en/home/" class="nav-link">ENG</a>
                </li>
            </ul>
        </div>
    </div>
    <!--headerMain-->
    <div class="headerMain">
        <div class="container">
            <div class="row align-items-center">

                <div class="col-sm-6 brand brand-home-int">
                    <a href="/it/nazionali/">
                        <img src="/media/1197/emblemafigc.png" alt="FIGC - Federazione Italiana Giuoco Calcio">
                                                <h1 class="">Nazionali</h1>
                                                <h2>Le Squadre Azzurre</h2>
                    </a>
                </div>

                <div class="col-sm-6 text-right">
                    <div class="formCerca">
                        <form name="cerca" action="/it/cerca" class="form-inline" method="get">
                            <input class="form-control mr-sm-2" name="q" type="text" aria-label="Cerca">
                            <button class="" type="submit"><i class="fas fa-search"></i></button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="headerBottom">
        <div class="figcNav">
            
            <div class="nav-side-menu">
		<button class="fa fa-bars fa-2x toggle-btn" id="nav-side-menu-button" type="button" data-toggle="collapse" data-target="#menu-content" data-figc-currentnode="227823">&nbsp;			
		</button><!--id="nav-side-menu-button" -->
		<!--<i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbsp;</i>-->
		
		<div class="menu-list">	
			<ul  class="menu-content collapse out" id="menu-content">
				<li class="nav-item-Figc"><a href="#" title="FIGC">caricamento in corso...</a></li>
            </ul>
        </div>
    </div>
 <nav class='navbar greedy-nav'>
    <button class="hidden"><div class="hamburger"></div></button>
    
    <ul class='visible-links'>
        
            <li class="nav-item nav-item-Figc">
                <a href="#" class="nav-link " role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" title="FIGC"><i class="fa fa-bars icon-hamburger">&nbsp;</i><span class="sr-home">FIGC</span></a>
				<div class="dropdown-menu" aria-labelledby="dropdownMenuLink">
                    <a class="dropdown-item" href="/it/home/">HOME FIGC</a>
                    <a class="dropdown-item" href="/it/federazione/">LA FEDERAZIONE</a>
                    <a class="dropdown-item" href="/it/nazionali/">NAZIONALI</a>
                    <a class="dropdown-item" href="/it/tifosi/">TIFOSI</a>
                    <a class="dropdown-item" href="/it/femminile/">FEMMINILE</a>
                    <a class="dropdown-item" href="/it/giovani/">GIOVANI</a>
                    <a class="dropdown-item" href="/it/tecnici/">TECNICI</a>
                    <a class="dropdown-item" href="/it/museo-del-calcio/">MUSEO</a>
                    <a class="dropdown-item" href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
                    <a class="dropdown-item" href="/it/shop/">SHOP</a>
             </li>
        
            <li class="nav-item">
                <a href="/it/nazionali/club-italia/" class="nav-link">Club Italia</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/azzurri/" class="nav-link">Azzurri</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/azzurre/" class="nav-link">Azzurre</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/futsal/" class="nav-link">Futsal</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/beach-soccer/" class="nav-link">Beach Soccer</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/trionfi-azzurri/" class="nav-link">Trionfi Azzurri</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/nazionali-in-cifre/" class="nav-link">Nazionali in cifre</a>
             </li>
            <li class="nav-item active">
                <a href="/it/nazionali/news/" class="nav-link">News</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/mediagallery/" class="nav-link">Mediagallery</a>
             </li>
    </ul>
    <ul class='hidden-links hidden'></ul>
</nav>
            
        </div>
    </div>
</header>


    <div class="content ">

      

<div class="container">
            <nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/home.aspx">Home</a><span class="divider" />  </li><li class="breadcrumb-item"><a href="/it/nazionali/">NAZIONALI</a><span class="divider" /> 
          </li><li class="breadcrumb-item"><a href="/it/nazionali/news/">News</a><span class="divider" /> 
          </li><li class="breadcrumb-item active"></li></ol></nav>

            <!--   PRIMA RIGA   -->
            <div class="row">

                <!-- MAIN-->
                <div class="col-md-8 articolo">
                    <article>
                        <p class="occhiello">
                                <a href="/it/nazionali/news/?c=4201">Nazionale U15</a>
                        </p>
                        <h1>L’Italia batte anche la Finlandia e ottiene il terzo successo al Torneo UEFA dell’Algarve</h1>
                        <span class="sottotitolo">A Parchal gli Azzurrini vincono 3-0 con i gol di Ciammaglichella, Di Maggio e Leone. Patrizia Panico: “Siamo sulla buona strada, è un gruppo che può fare grandi cose”</span>
                     
                        <p class="data">martedì 26 novembre 2019</p>
                        
                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
                            
                        <div class="corpo">
                                <figure class="figure">
                                    <img src="/media/111051/26-11-home-u15.jpg?anchor=center&amp;mode=crop&amp;width=730&amp;height=358&amp;rnd=132192535610000000" alt="L’Italia batte anche la Finlandia e ottiene il terzo successo al Torneo UEFA dell’Algarve" data-tipo="copertina" class="img-fluid">
                                                                    </figure>
                            
                            
                           
                            <p>Percorso netto per la Nazionale Under 15 al Torneo UEFA dell’Algarve, primo impegno ufficiale della stagione per la più giovane delle squadre azzurre. Dopo i successi contro i padroni di casa del Portogallo (4-1) e i pari età della Spagna (1-0), l’Italia ha battuto 3-0 anche la Finlandia, chiudendo così il torneo al primo posto in classifica a punteggio pieno.</p>
<figure class="figure float-md-left img-post-int">
  <img src="/media/111052/26-11_interno-u15.jpg" class="figure-img img-fluid" alt="">
      </figure>
<p>Allo Stadio Belavista di Parchal gli Azzurrini sono passati in vantaggio dopo appena tre minuti grazie al gol realizzato dal centrocampista del Torino Aaron Ciammaglichella, raddoppiando al 28’ con una conclusione dalla distanza del capitano Luca Di Maggio. Al 66’, dopo una bella giocata di Federico Mangiameli, Kevin Giuseppe Leone ha fissato il risultato sul 3-0 con un gran tiro sotto l’incrocio dei pali.</p>
<p>“Questo è un gruppo che può fare grandi cose – sottolinea il tecnico Patrizia Panico – capace di unire qualità e quantità. Affrontare partite internazionali contro avversari di livello permette di accelerare la crescita dei ragazzi, che anche oggi hanno messo in campo determinazione e voglia di imporre il gioco. Siamo sulla buona strada, pur sapendo che il cammino è ancora lungo”.</p>
<p><strong>Risultati e classifica del Torneo</strong></p>
<p><strong>Prima giornata (22 novembre)</strong><br>Spagna-Finlandia 3-2<br>ITALIA-Portogallo 4-1</p>
<p><strong>Seconda giornata (24 novembre)</strong></p>
<p>ITALIA-Spagna 1-0<br>Portogallo-Finlandia 3-0</p>
<p><strong>Terza giornata (26 novembre)</strong><br>ITALIA-Finlandia 3-0<br>Portogallo-Spagna 1-0</p>
<p><strong>Classifica: </strong>ITALIA 9 punti, Portogallo 6, Spagna 3, Finlandia 0</p>
<p><strong>L’elenco dei convocati</strong></p>
<p><strong>Portieri:</strong> Claudio Turi (Bari), Paolo Raimondi (Inter);<br><strong>Difensori:</strong> Nicolò Serra (Torino), Saverio Domanico (Juventus), Filippo Saiani (Spal), Anicet Grieco (Inter), Michele Casali (Milan), Fabio Cristian Chiarodia (Werder Brema), Alessio Piantedosi (Milan);<br><strong>Centrocampisti:</strong> Luca Lipani (Genoa), Luca Di Maggio (Inter), Aaron Ciammaglichella (Torino), Antonio Troise (Lazio), Diego Ripani (Pescara), Giuseppe Kevin Leone (Sampdoria), Kevin Maussi Martins (Inter);<br><strong>Attaccanti:</strong> Giacomo Marconi (Parma), Mario Vilardi (Napoli), Federico Mangiameli (Milan), Emanuele Benedetti (Milan).</p>
<p><strong>Staff</strong> - Tecnici Federali: Patrizia Panico e Davide Cei; Segretario: Alessandro Lulli; Preparatore atletico: Vito Azzone; Preparatore dei portieri: Davide Quironi; Medico: Riccardo Di Niccolò; Fisioterapista: Fabio Zelioli.</p>
<p> </p>
                        </div>
                    </article>
                </div>
                <!-- MAIN-->
                <!-- SIDEBAR-->
                <div class="col-md-4 col-sm-8 sidebar">
                    <!-- MENU LATERALE -->
                    <div class="nav-side-menu">
                        <!--  <div class="brand">CFT</div>-->
                        <i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbps;</i>
                        <div class="menu-list">
                         <ul />    
                        </div>
                     </div>
                        
                         
                         

<div>
   <div class="widget widg-Notizie">
        <div class="widg-head">
            <h2 class="widg-Titolo">
                Altre notizie
            </h2>
        </div>
        <div class="row widg-body">
            <div class="col-md-12 post-elenco">
                <div class="post">
                    <a href="/it/nazionali/news/nazionale-under-15-gli-azzurrini-battono-la-spagna-e-vincono-il-torneo-uefa-under-15-development-tournament/"> <img src="/media/110894/u15-24-11-2019.jpg?center=0.26760563380281688,0.49647887323943662&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132191498270000000" alt="Gli Azzurrini battono la Spagna e vincono il Torneo UEFA dell&#39;Algarve" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/nazionali/news/nazionale-under-15-gli-azzurrini-battono-la-spagna-e-vincono-il-torneo-uefa-under-15-development-tournament/">Gli Azzurrini battono la Spagna e vincono il Torneo UEFA dell&#39;Algarve</a>
                        </h3>
                        <p class="data">25 novembre 2019</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/nazionali/news/l-italia-parte-forte-al-torneo-uefa-dell-algarve-poker-di-reti-al-portogallo/"> <img src="/media/110614/esult-u15.jpg?center=0.31063829787234043,0.49134199134199136&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132189243660000000" alt="L’Italia parte forte al Torneo UEFA dell’Algarve, poker di reti al Portogallo" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/nazionali/news/l-italia-parte-forte-al-torneo-uefa-dell-algarve-poker-di-reti-al-portogallo/">L’Italia parte forte al Torneo UEFA dell’Algarve, poker di reti al Portogallo</a>
                        </h3>
                        <p class="data">22 novembre 2019</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/nazionali/news/nazionale-under-15-venti-convocati-per-il-torneo-uefa-in-algarve-il-22-novembre-l-esordio-con-il-portogallo/"> <img src="/media/109310/14-11-home-u15.jpg?center=0.291005291005291,0.47183098591549294&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132182228970000000" alt="Venti convocati per il Torneo UEFA in Algarve, il 22 novembre l’esordio con il Portogallo" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/nazionali/news/nazionale-under-15-venti-convocati-per-il-torneo-uefa-in-algarve-il-22-novembre-l-esordio-con-il-portogallo/">Venti convocati per il Torneo UEFA in Algarve, il 22 novembre l’esordio con il Portogallo</a>
                        </h3>
                        <p class="data">14 novembre 2019</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/nazionali/news/l-italia-rifila-sette-gol-ai-pari-et&#224;-della-roma-panico-molto-soddisfatta/"> <img src="/media/108295/home.jpg?center=0.38554216867469882,0.48922413793103448&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132175346600000000" alt="L’Italia rifila sette gol ai pari et&#224; della Roma. Panico: “Molto soddisfatta”" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/nazionali/news/l-italia-rifila-sette-gol-ai-pari-et&#224;-della-roma-panico-molto-soddisfatta/">L’Italia rifila sette gol ai pari et&#224; della Roma. Panico: “Molto soddisfatta”</a>
                        </h3>
                        <p class="data">06 novembre 2019</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                         
                         

<div class="">
  <div class="widget widg-VideoGallery widget-int-VideoGallery widget-int-CarouselVideo">
      <div class="widg-head">
      
        <h2 class="widg-Titolo">
             Media Gallery
            </h2>
    </div>
     <div class="widg-body">
             <div id="figc-carousel-video" class="carousel slide widg-carousel carousel carousel-video" data-ride="carousel" data-interval="false">
                     <div class="carousel-inner">
                <div class="carousel-item active">
                <div class="embed-responsive embed-responsive">  

                    <figure><a href="/it/nazionali/mediagallery/fifa-beach-soccer-world-cup-italia-tahiti-21-11-2019-gallery/" title="Italia-Tahiti " class="thumbnail album-thumb"><img class="img-fluid" src="/media/110505/1189204142.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132188922620000000" alt="Italia-Tahiti " /></a></figure>

                    <h2><a href="/it/nazionali/mediagallery/fifa-beach-soccer-world-cup-italia-tahiti-21-11-2019-gallery/">Italia-Tahiti </a></h2>
                    <p class="data">22 novembre 2019</p>
		        </div>
	    </div>
                <div class="carousel-item">
                <div class="embed-responsive embed-responsive">  

                    <figure><a href="/it/nazionali/mediagallery/highlights-italia-armenia-9-1/" title="Highlights: Italia-Armenia 9-1" class="thumbnail video-thumb"><img class="img-fluid" src="/media/110514/senza-titolo-2.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132188982610000000" alt="Highlights: Italia-Armenia 9-1" /></a></figure>

                    <h2><a href="/it/nazionali/mediagallery/highlights-italia-armenia-9-1/">Highlights: Italia-Armenia 9-1</a></h2>
                    <p class="data">22 novembre 2019</p>
		        </div>
	    </div>
                <div class="carousel-item">
                <div class="embed-responsive embed-responsive">  

                    <figure><a href="/it/nazionali/mediagallery/highlights-under-21-italia-armenia-6-0/" title="Highlights Under 21: Italia-Armenia 6-0" class="thumbnail video-thumb"><img class="img-fluid" src="/media/110513/senza-titolo-1.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132188982210000000" alt="Highlights Under 21: Italia-Armenia 6-0" /></a></figure>

                    <h2><a href="/it/nazionali/mediagallery/highlights-under-21-italia-armenia-6-0/">Highlights Under 21: Italia-Armenia 6-0</a></h2>
                    <p class="data">22 novembre 2019</p>
		        </div>
	    </div>
                <div class="carousel-item">
                <div class="embed-responsive embed-responsive">  

                    <figure><a href="/it/nazionali/mediagallery/torneo-dei-gironi-selez-a-rappr-u17-lega-pro/" title="Torneo dei Gironi: Selez. A-Rappr. U17 Lega Pro" class="thumbnail album-thumb"><img class="img-fluid" src="/media/110564/775441485_gm_8390_d906c579ef84907b64c01250a49161de.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132189177420000000" alt="Torneo dei Gironi: Selez. A-Rappr. U17 Lega Pro" /></a></figure>

                    <h2><a href="/it/nazionali/mediagallery/torneo-dei-gironi-selez-a-rappr-u17-lega-pro/">Torneo dei Gironi: Selez. A-Rappr. U17 Lega Pro</a></h2>
                    <p class="data">22 novembre 2019</p>
		        </div>
	    </div>
	</div>
         <span class="carousel-control-prev">
            <a class="carousel-control-prev-icon" aria-hidden="true" href="#figc-carousel-video" role="button" data-slide="prev"></a>
            <span class="sr-only">Previous</span>
        </span>
        <span class="carousel-control-next">
            <a class="carousel-control-next-icon" aria-hidden="true" href="#figc-carousel-video" role="button" data-slide="next"></a>
            <span class="sr-only">Next</span>
        </span>
        <div class="post-elenco-corousel">
            <div class="container">
                <div class="row">

                        <div  class="col-md post" data-target="#figc-carousel-video" data-slide-to="0">
                            <div class="box-images">  
                            <a href="/it/nazionali/mediagallery/fifa-beach-soccer-world-cup-italia-tahiti-21-11-2019-gallery/"> 
                                <img src="/media/110505/1189204142.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=240&amp;rnd=132188922620000000" alt="img">
                            </a>
                            </div>
                        </div>
                        <div  class="col-md post" data-target="#figc-carousel-video" data-slide-to="1">
                            <div class="box-images">  
                            <a href="/it/nazionali/mediagallery/highlights-italia-armenia-9-1/"> 
                                <img src="/media/110514/senza-titolo-2.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=240&amp;rnd=132188982610000000" alt="img">
                            </a>
                            </div>
                        </div>
                        <div  class="col-md post" data-target="#figc-carousel-video" data-slide-to="2">
                            <div class="box-images">  
                            <a href="/it/nazionali/mediagallery/highlights-under-21-italia-armenia-6-0/"> 
                                <img src="/media/110513/senza-titolo-1.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=240&amp;rnd=132188982210000000" alt="img">
                            </a>
                            </div>
                        </div>
                        <div  class="col-md post" data-target="#figc-carousel-video" data-slide-to="3">
                            <div class="box-images">  
                            <a href="/it/nazionali/mediagallery/torneo-dei-gironi-selez-a-rappr-u17-lega-pro/"> 
                                <img src="/media/110564/775441485_gm_8390_d906c579ef84907b64c01250a49161de.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=240&amp;rnd=132189177420000000" alt="img">
                            </a>
                            </div>
                        </div>
    
                </div>
            </div>
        </div>
    </div>
   </div>
      </div>
   </div>
                    <!--  fine SIDEBAR-->
                 </div>
        </div>
    </div>
      
      

            
            <!--   FOOTER   -->
            <footer>
                <div class="footer-loghi">
                               <a href="http://www.puma.com"><img class="img-fluid" src="/assets/logo_Puma.png" alt="Puma" /></a>
                            <a href="https://www.tim.it/"><img class="img-fluid" src="/assets/logo_tim_2019.png" alt="Tim" /></a>
                             <a href="https://www.eni.com/it_IT/home.page"><img class="img-fluid" src="/assets/logo_Eni.png" alt="Eni" /></a>
                             <a href="https://www.fiat.it/"><img class="img-fluid" src="/assets/logo_Fiat_new.png" alt="Fiat" /></a>
                            <a href="https://www.poste.it/"><img class="img-fluid" src="/assets/logo_poste.png" alt="Poste italiane" /></a>
                </div>
                <div class="footerMain">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-4 col-sm-6 brand brand-footer">
                                <a href="/it/">
                                    <img src="/assets/emblemaFIGC.png" alt="FIGC - Federazione Italiana Giuco Calcio" />
                                    <span>
                                        <h1>FIGC</h1>
                                        <h2>Federazione Italiana <br />Giuoco Calcio</h2>
                                    </span>
                                </a>
                            </div>
                            <div class="col-lg-3 col-sm-6 contatti">

                                <div class="social">
                                    <a href="https://www.facebook.com/FIGC/"><span class="fab fa-facebook-f">&nbsp;</span></a>
                                    <a href="https://twitter.com/figc"><span class="fab fa-twitter">&nbsp;</span></a>
                                    <a href="https://www.instagram.com/azzurri/?hl=it"><span class="fab fa-instagram">&nbsp;</span></a>
                                    <a href="https://www.youtube.com/user/FIGC"><span class="fab fa-youtube">&nbsp;</span></a>
                                     <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
                                </div>
                                <p>
                                    Via Gregorio Allegri 14,  00198 - Roma <br />
                                    Tel 06. 84 911
                                </p>

                            </div>

                           <div class="col-lg-5 div-nav">
                                        <!-- -->
                                        <div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/federazione/">LA FEDERAZIONE</a>
            </li>
            <li>
                <a href="/it/nazionali/">NAZIONALI</a>
            </li>
            <li>
                <a href="/it/tifosi/">TIFOSI</a>
            </li>
            <li>
                <a href="/it/femminile/">FEMMINILE</a>
            </li>
            <li>
                <a href="/it/giovani/">GIOVANI</a>
            </li>
            <li>
                <a href="/it/tecnici/">TECNICI</a>
            </li>
            <li>
                <a href="/it/museo-del-calcio/">MUSEO</a>
            </li>
            <li>
                <a href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
            </li>
            <li>
                <a href="/it/shop/">SHOP</a>
            </li>

    </ul>
</div>

<div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/contatti/">Contatti</a>
            </li>
            <li>
                <a href="/it/area-media/">Area Media</a>
            </li>
            <li>
                <a href="/it/partner/">Partner</a>
            </li>

    </ul>
</div>   

<div class="nav-footer navbar-servizio2">
      <ul>
             <li>
                <a href="/it/privacy/">Privacy</a>
            </li>
             <li>
                <a href="/it/lavora-con-noi/">Lavora con noi </a>
            </li>
             <li>
                <a href="/it/condizioni-di-utilizzo-del-servizio/">Condizioni di utilizzo del servizio </a>
            </li>
    </ul>
</div>
                                        
                                        
                                        
                                    </div>


                        </div>
                    </div>


                </div>
            </footer>

        </div>
          
    <!-- jQuery -->
    
    <script src="/scripts/jquery-3.3.1.min.js"></script>
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video.min.js"></script>
    
    
<!-- Bootstrap core JavaScript = = = = = = = = = = = = = = = = -->

<!-- Placed at the end of the document so the pages load faster -->
<!--<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>-->
<!--<script>window.jQuery || document.write('<script src="/script/jquery-3.3.1.slim.min"><\/script>')</script>-->
<script src="/scripts/popper.min.js"></script>
<script src="/scripts/bootstrap.min.js"></script>

<script src="/scripts/plugin/moment.js" type="text/javascript"></script>
<script src="/scripts/plugin/moment-with-locales.js" type="text/javascript"></script>





<!-- Slick plugin script -->
<script type="text/javascript" src="/scripts/plugin/slick.min.js"></script>
<script type="text/javascript" src="/scripts/plugin/slick-lightbox.js"></script>


<!-- Datepicker -->

<script src="/scripts/plugin/bootstrap-datetimepicker.js"></script>

<!-- Lightslider plugin script -->
<script type="text/javascript" src="/scripts/plugin/lightslider.min.js"></script>

<!-- Cookiesdirective -->
<script type="text/javascript" src="/scripts/jquery.cookiesdirective.js"></script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/it/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
    
<!-- Timeline -->
<script type="text/javascript" src="/scripts/horizontal_timeline.2.0.js?v=2"></script>

<script type="text/javascript" src="/scripts/FIGC_Script.js?v=17"></script>
    <!-- CDF: No JS dependencies were declared //-->
</body>
</html>
