

<!doctype html> 
<html lang="en">
<head>
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="Federazione Italiana Giuoco Calcio">
    <meta name="author" content="FIGC">
    <link rel="icon" href="/assets/favicon.ico">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
    <link rel="manifest" href="/icons/site.webmanifest">
    <link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#0057b8">
    <link rel="shortcut icon" href="/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#0057b8">
    <meta name="msapplication-config" content="/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <title>FIGC</title>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300" rel="stylesheet">

    <!-- Bootstrap core CSS -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
    

    <!-- Font Awesome -->
    <link href="/css/fontawesome-all.min.css" rel="stylesheet">

    <!-- Font FIGC -->
    <link href="/css/figc-font.css" rel="stylesheet">

    <!-- Slick plugin -->
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-theme.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-lightbox.css">

    <!-- lightslider plugin-->
    <link rel="stylesheet" type="text/css" href="/css/plugin/lightslider.min.css">
    
    
    
    
    <!-- Widget femminile competizioni -->
    <link href="/css/competizioni.css" rel="stylesheet">

    <!-- Custom styles for this template -->
    <link href="/css/figc-style.css?version=59" rel="stylesheet">
    <link href="/css/figc-responsive.css?version=33" rel="stylesheet">
    <link href="/css/figc-provvisorio.css?version=6" rel="stylesheet">
    
    <!-- Datepicker -->
    <link rel="stylesheet" href="/css/plugin/bootstrap-datetimepicker.css">



    <!-- cdnjs -->
    <link href="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video-js.min.css" rel="stylesheet">

    
    
    <!-- CDF: No CSS dependencies were declared //-->

         
   
    <!-- Go to www.addthis.com/dashboard to customize your tools --> 
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bba1b7b2eb85162"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68773695-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68773695-13');
</script>

</head>
<body>

 

    



<header class="headerInt headerIntNazionali">
    <!--menu di servizio-->
    <div class="headerTop">
        
        <div class="menuServizio">        	
    <ul class="nav">
                <li class="nav-item"><a href="/it/contatti/" class="nav-link">Contatti</a></li>
                <li class="nav-item"><a href="/it/area-media/" class="nav-link">Area Media</a></li>
                <li class="nav-item"><a href="/it/partner/" class="nav-link">Partner</a></li>
    </ul>
</div>

        <!--social-->
        <div class="social">
            <a href="https://www.facebook.com/FIGC/" target="_blank"><span class="fab fa-facebook-f">&nbsp;</span></a>
            <a href="https://twitter.com/figc" target="_blank"><span class="fab fa-twitter">&nbsp;</span></a>
            <a href="https://www.instagram.com/azzurri/?hl=it" target="_blank"><span class="fab fa-instagram">&nbsp;</span></a>
            <a href="https://www.youtube.com/user/FIGC"  target="_blank"><span class="fab fa-youtube">&nbsp;</span></a>
            <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
        </div>

        
<!--login-->
<div class="login">
    <ul class="nav">
        <li class="nav-item">
            <a href="/it/login" class="nav-link">Login</a>
        </li>
        <li class="nav-item">
            <a href="/it/registeruserlight/" class="nav-link">Registrati</a>
        </li>
    </ul>
</div>

        
        <div class="language">
            <ul class="nav">
                <li class="nav-item">
                    <a href="/it/home/" class="nav-link">ITA</a>
                </li>
                <li class="nav-item">
                    <a href="/en/home/" class="nav-link">ENG</a>
                </li>
            </ul>
        </div>
    </div>
    <!--headerMain-->
    <div class="headerMain">
        <div class="container">
            <div class="row align-items-center">

                <div class="col-sm-6 brand brand-home-int">
                    <a href="/it/nazionali/">
                        <img src="/media/1197/emblemafigc.png" alt="FIGC - Federazione Italiana Giuoco Calcio">
                                                <h1 class="">Nazionali</h1>
                                                <h2>Le Squadre Azzurre</h2>
                    </a>
                </div>

                <div class="col-sm-6 text-right">
                    <div class="formCerca">
                        <form name="cerca" action="/it/cerca" class="form-inline" method="get">
                            <input class="form-control mr-sm-2" name="q" type="text" aria-label="Cerca">
                            <button class="" type="submit"><i class="fas fa-search"></i></button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="headerBottom">
        <div class="figcNav">
            
            <div class="nav-side-menu">
		<button class="fa fa-bars fa-2x toggle-btn" id="nav-side-menu-button" type="button" data-toggle="collapse" data-target="#menu-content" data-figc-currentnode="183628">&nbsp;			
		</button><!--id="nav-side-menu-button" -->
		<!--<i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbsp;</i>-->
		
		<div class="menu-list">	
			<ul  class="menu-content collapse out" id="menu-content">
				<li class="nav-item-Figc"><a href="#" title="FIGC">caricamento in corso...</a></li>
            </ul>
        </div>
    </div>
 <nav class='navbar greedy-nav'>
    <button class="hidden"><div class="hamburger"></div></button>
    
    <ul class='visible-links'>
        
            <li class="nav-item nav-item-Figc">
                <a href="#" class="nav-link " role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" title="FIGC"><i class="fa fa-bars icon-hamburger">&nbsp;</i><span class="sr-home">FIGC</span></a>
				<div class="dropdown-menu" aria-labelledby="dropdownMenuLink">
                    <a class="dropdown-item" href="/it/home/">HOME FIGC</a>
                    <a class="dropdown-item" href="/it/federazione/">LA FEDERAZIONE</a>
                    <a class="dropdown-item" href="/it/nazionali/">NAZIONALI</a>
                    <a class="dropdown-item" href="/it/tifosi/">TIFOSI</a>
                    <a class="dropdown-item" href="/it/femminile/">FEMMINILE</a>
                    <a class="dropdown-item" href="/it/giovani/">GIOVANI</a>
                    <a class="dropdown-item" href="/it/tecnici/">TECNICI</a>
                    <a class="dropdown-item" href="/it/museo-del-calcio/">MUSEO</a>
                    <a class="dropdown-item" href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
                    <a class="dropdown-item" href="/it/shop/">SHOP</a>
             </li>
        
            <li class="nav-item">
                <a href="/it/nazionali/club-italia/" class="nav-link">Club Italia</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/azzurri/" class="nav-link">Azzurri</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/azzurre/" class="nav-link">Azzurre</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/futsal/" class="nav-link">Futsal</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/beach-soccer/" class="nav-link">Beach Soccer</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/trionfi-azzurri/" class="nav-link">Trionfi Azzurri</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/nazionali-in-cifre/" class="nav-link">Nazionali in cifre</a>
             </li>
            <li class="nav-item active">
                <a href="/it/nazionali/news/" class="nav-link">News</a>
             </li>
            <li class="nav-item">
                <a href="/it/nazionali/mediagallery/" class="nav-link">Mediagallery</a>
             </li>
    </ul>
    <ul class='hidden-links hidden'></ul>
</nav>
            
        </div>
    </div>
</header>


    <div class="content ">

      

<div class="container">
            <nav aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/home.aspx">Home</a><span class="divider" />  </li><li class="breadcrumb-item"><a href="/it/nazionali/">NAZIONALI</a><span class="divider" /> 
          </li><li class="breadcrumb-item"><a href="/it/nazionali/news/">News</a><span class="divider" /> 
          </li><li class="breadcrumb-item active"></li></ol></nav>

            <!--   PRIMA RIGA   -->
            <div class="row">

                <!-- MAIN-->
                <div class="col-md-8 articolo">
                    <article>
                        <p class="occhiello">
                                <a href="/it/nazionali/news/?c=3867">Nazionale U21</a>
                        </p>
                        <h1>Verso l’esordio europeo. Locatelli: “E’ un’emozione essere qui, manca la ciliegina sulla torta”</h1>
                        <span class="sottotitolo">Il centrocampista del Sassuolo è cresciuto nel vivaio azzurro. Dopo il debutto a 19 anni contro la Polonia, ha partecipato alla precedente competizione europea</span>
                     
                        <p class="data">martedì 11 giugno 2019</p>
                        
                        
                        <!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox"></div>
                            
                        <div class="corpo">
                                <figure class="figure">
                                    <img src="/media/94609/manuel-locatelli_.jpg?center=0.058479532163742687,0.48214285714285715&amp;mode=crop&amp;width=730&amp;height=358&amp;rnd=132047515970000000" alt="Verso l’esordio europeo. Locatelli: “E’ un’emozione essere qui, manca la ciliegina sulla torta”" data-tipo="copertina" class="img-fluid">
                                                                    </figure>
                            
                            
                           
                            <p>“E' un vero onore e un'emozione essere qui, ora manca la ciliegina sulla torta”. Manuel Locatelli, centrocampista del Sassuolo, è uno di quei giocatori cresciuto nel vivaio azzurro; dall’Under 15 all’Under 16, poi il Campionato Europeo con l’Under 17 nel 2015, quindi arriva fino alla fase finale dell’Europeo Under 19 quando l’Italia fu sconfitta dalla Francia. Nel 2017, a 19 anni, arriva nell’Under 21, debutta in amichevole contro la Polonia e poi gioca due gare dell’Europeo. Quest’anno, a marzo, ha segnato la sua prima rete nell’amichevole pareggiata contro la Croazia. Il sogno di ritagliarsi un posto nell0imminente competizione è scontato: “Penso che giocare qui, davanti ai nostri tifosi – sottolinea – sarà molto emozionante. Non so se giocherò, a questi livelli la concorrenza è all'ordine del giorno, la cosa più importante è il gruppo. E il nostro è molto unito e deciso ad andare fino in fondo”.</p>
<p>Dal biennio precedente molte cose sono cambiate per Locatelli: “Quando sono arrivato ho conosciuto ragazzi più grandi e più pronti, che mi hanno fatto sentire uno di loro. In questo gruppo mi sento più protagonista. E poi qui c'è Cutrone che è un amico fraterno. Abbiamo il fattore campo dalla nostra parte e l’obbligo di provare a vincere questo Europeo”.<br />L’Under continua la preparazione presso il Centro Tecnico del Bologna a Casteldebole intitolato a ‘Niccolò Galli’ in attesa dell’esordio con la Spagna (domenica 16 giugno allo Stadio ‘Renato Dall’Ara’ di Bologna).</p>
<p><strong>Elenco dei convocati</strong> <br /><strong>Portieri</strong>: Emil Audero (Sampdoria), Alex Meret (Napoli), Lorenzo Montipò (Benevento);<br /><strong>Difensori</strong>: Claud Adjapong (Sassuolo), Alessandro Bastoni (Parma), Kevin Bonifazi (Spal), Arturo Calabresi (Bologna), Federico Dimarco (Parma), Gianluca Mancini (Atalanta), Giuseppe Pezzella (Genoa), Filippo Romagna (Cagliari);<br /><strong>Centrocampisti</strong>: Nicolò Barella (Cagliari), Manuel Locatelli (Sassuolo), Rolando Mandragora (Udinese), Alessandro Murgia (Spal), Lorenzo Pellegrini (Roma), Sandro Tonali (Brescia), Nicolò Zaniolo (Roma);<br /><strong>Attaccanti</strong>: Federico Chiesa (Fiorentina), Patrick Cutrone (Milan), Moise Bioty Kean (Juventus), Riccardo Orsolini (Bologna), Andrea Pinamonti (Frosinone).</p>
<p><br /><strong>Staff </strong>– Allenatore: Luigi Di Biagio. Capo delegazione: Massimo Ambrosini; Dirigente accompagnatore: Vincenzo Marinelli; Coordinatore delle Nazionali Giovanili: Maurizio Viscidi; Segretario: Mauro Vladovich; Assistenti allenatore: Massimo Mutarelli, Carmine Nunziata; Preparatori atletici: Vito Azzone, Marco Montini; Preparatore dei portieri: Antonio Chimenti; Match analyst: Filippo Lorenzon e Antonio Gagliardi; Medici: Angelo De Carli e Luca Gatteschi; Nutrizionista: Cristian Petri; Fisioterapisti: Enzo Paolini, Alfonso Casano, Emiliano Bozzetti. Ufficio squadre nazionali: Manfredi Martino. Ufficio Stampa: Alessandro Salerno.</p>
<p> </p>
<p><strong>Programma Fase Finale Campionato Europeo Under 21</strong></p>
<p><br /><strong>lunedì 10 giugno 2019</strong></p>
<p><strong>martedì 11 giugno 2019</strong><br />h. 10.00 allenamento (chiuso)<br />h. 16.15 incontro stampa con un calciatore presso Isokinetic di Castedebole<br />h. 17.00 allenamento presso c.s. Casteldebole (aperto i primi 15 minuti)</p>
<p><strong>mercoledì 12 giugno 2019</strong><br />h. 11.00 Foto Ufficiale presso c.s. Casteldebole<br />h. 18.00 allenamento presso c.s. Casteldebole (aperto i primi 15 minuti)</p>
<p><br /><strong>giovedì 13 giugno 2019</strong><br />h. 10.00 allenamento (chiuso)<br />h. 16.15 incontro stampa con 2 calciatori presso Isokinetic di Castedebole<br />h. 17.00 allenamento presso c.s. Casteldebole (aperto i primi 15 minuti)</p>
<p><strong>venerdì 14 giugno 2019</strong><br />h. 10.30 allenamento (chiuso)<br />h. 13.30 incontro in hotel con UEFA. COM (intervista in esclusiva Di Biagio e calciatore) </p>
<p><strong>sabato 15 giugno 2019</strong><br />h. 17.00 conferenza stampa UEFA presso Stadio “Dall’Ara”<br />h. 17.30 rifinitura MD-1 presso “Dall’Ara” di Bologna (aperto i primi 15 minuti)</p>
<p><strong>domenica 16 giugno 2019</strong><br />h..21.00 ITALIA – SPAGNA presso lo Stadio “Dall’Ara” di Bologna<br />a seguire conferenza stampa post gara</p>
<p><br /><strong>lunedì 17 giugno 2019</strong><br />h. 16.30 incontro stampa con un calciatore presso Isokinetic di Castedebole<br />h. 17.30 allenamento presso c.s. Casteldebole (aperto i primi 15 minuti)</p>
<p><strong>martedì 18 giugno 2019</strong><br />h. 15.30 conferenza stampa UEFA presso Stadio “Dall’Ara”<br />h. 17.30 rifinitura MD-1 Casteldebole (aperto i primi 15 minuti, con possibile anticipo della seduta alle h.10.45)</p>
<p><br /><strong>mercoledì 19 giugno 2019</strong></p>
<p>h. 21.00 ITALIA – POLONIA presso lo Stadio “Dall’Ara” di Bologna<br />a seguire conferenza stampa post gara</p>
<p><strong>giovedì 20 giugno 2019</strong><br />h. 16.30 incontro stampa con un calciatore presso Isokinetic di Castedebole<br />h. 17.30 allenamento presso c.s. Casteldebole (aperto i primi 15 minuti)</p>
<p><strong>venerdì 21 giugno 2019</strong><br />h. 10.45 rifinitura MD-1 presso c.s. Casteldebole (aperto i primi 15 minuti)<br />h. 18.00 trasferimento per Stadio “Città del Tricolore”<br />h. 19.15 walk around presso Stadio “Città del Tricolore”<br />a seguire trasferimento presso Hotel Boiardo<br />h. 19.30 conferenza stampa UEFA Stadio “Città del Tricolore”</p>
<p><strong>sabato 22 giugno 2019</strong><br />h..21.00 BELGIO – ITALIA presso lo Stadio “Città del Tricolore” di Reggio Emilia<br />a seguire conferenza stampa post gara, trasferimento a Bologna</p>
<p><strong>domenica 23 giugno 2019</strong><br />in caso di eliminazione rientro presso le rispettive sedi</p>
<p><strong>Semifinali</strong><br />27 giugno con modalità comunicate successivamente dalla UEFA;</p>
<p><strong>Eventuale Olimpic Play-Off</strong><br />28 giugno h. 21.00 a Cesena</p>
<p><strong>Finale Campionato Europeo 30 giugno 2019</strong><br />h. 20.45 Stadio Friuli di Udine<br /> </p>
                        </div>
                    </article>
                </div>
                <!-- MAIN-->
                <!-- SIDEBAR-->
                <div class="col-md-4 col-sm-8 sidebar">
                    <!-- MENU LATERALE -->
                    <div class="nav-side-menu">
                        <!--  <div class="brand">CFT</div>-->
                        <i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbps;</i>
                        <div class="menu-list">
                         <ul />    
                        </div>
                     </div>
                        
                         
                         

<div>
   <div class="widget widg-Notizie">
        <div class="widg-head">
            <h2 class="widg-Titolo">
                Altre notizie
            </h2>
        </div>
        <div class="row widg-body">
            <div class="col-md-12 post-elenco">
                <div class="post">
                    <a href="/it/nazionali/news/parte-il-conto-alla-rovescia-murgia-il-gruppo-&#232;-unito-e-motivato-siamo-pronti/"> <img src="/media/94477/775242989as00051_italy_u21_.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132046623170000000" alt="Parte il conto alla rovescia. Murgia: “Il gruppo &#232; unito e motivato, siamo pronti”" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/nazionali/news/parte-il-conto-alla-rovescia-murgia-il-gruppo-&#232;-unito-e-motivato-siamo-pronti/">Parte il conto alla rovescia. Murgia: “Il gruppo &#232; unito e motivato, siamo pronti”</a>
                        </h3>
                        <p class="data">10 giugno 2019</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/nazionali/news/verso-l-europeo-di-biagio-la-squadra-&#232;-forte-abbiamo-l-obbligo-di-provare-a-vincere/"> <img src="/media/93679/775348377pb007_italy_u21_tr.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132043955170000000" alt="Verso l’Europeo. Di Biagio: “La squadra &#232; forte, abbiamo l’obbligo di provare a vincere”" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/nazionali/news/verso-l-europeo-di-biagio-la-squadra-&#232;-forte-abbiamo-l-obbligo-di-provare-a-vincere/">Verso l’Europeo. Di Biagio: “La squadra &#232; forte, abbiamo l’obbligo di provare a vincere”</a>
                        </h3>
                        <p class="data">07 giugno 2019</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/nazionali/news/nazionale-under-21-parte-avventura-europea-di-biagio-ufficializza-la-lista-dei-23-azzurrini/"> <img src="/media/93637/775316789pb020_italy_u21_tr.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132043164520000000" alt="Parte l’avventura europea: Di Biagio ufficializza la lista dei 23 Azzurrini " class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/nazionali/news/nazionale-under-21-parte-avventura-europea-di-biagio-ufficializza-la-lista-dei-23-azzurrini/">Parte l’avventura europea: Di Biagio ufficializza la lista dei 23 Azzurrini </a>
                        </h3>
                        <p class="data">06 giugno 2019</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/nazionali/news/verso-l-europeo-tonali-la-nostra-forza-&#232;-che-siamo-un-gruppo-molto-unito/"> <img src="/media/93481/sandrotonali-u21.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132042230830000000" alt=" Verso l’Europeo. Tonali: “La nostra forza &#232; che siamo un gruppo molto unito”" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/nazionali/news/verso-l-europeo-tonali-la-nostra-forza-&#232;-che-siamo-un-gruppo-molto-unito/"> Verso l’Europeo. Tonali: “La nostra forza &#232; che siamo un gruppo molto unito”</a>
                        </h3>
                        <p class="data">05 giugno 2019</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                         

<div class="widget widg-VideoGallery widget-int-VideoGallery">
     
    <div class="widg-head">
        <h2 class="widg-Titolo">
            Mediagallery
        </h2>
        <div class="widg-frecciaDx">
            <a href="/it/nazionali/mediagallery/"><img src="/assets/arrow.png" alt="vai"></a>
        </div>
    </div>
    <div class="widg-body">
        <!-- <div class="embed-responsive embed-responsive-4by3">
			<p><iframe class="embed-responsive-item" src="/Media/Video/Femminile/GOL_COLLECTION_CALCIO_FEMMINILE_181029.mp4" frameborder="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="" kwframeid="2"></iframe></p>
			
        </div> -->

        <div class="embed-responsive embed-responsive">  
            <figure><a href="/it/nazionali/mediagallery/giugliano-cernoia-e-giacinti-siamo-un-gruppo-forte/" title="Giugliano, Cernoia e Giacinti: “Siamo un gruppo forte”" class="thumbnail video-thumb"><img class="img-fluid" src="/media/94542/screenshot-2019-06-11-113916.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132047269270000000" alt="Giugliano, Cernoia e Giacinti: “Siamo un gruppo forte”" /></a></figure>
		</div>
        <h2><a href="/it/nazionali/mediagallery/giugliano-cernoia-e-giacinti-siamo-un-gruppo-forte/">Giugliano, Cernoia e Giacinti: “Siamo un gruppo forte”</a></h2>
        <p class="data"></p>
        <div class="widg-footer-link text-center">
            <a class="btn btn-primary" href="/it/nazionali/mediagallery/" role="button">VAI ALLA MEDIAGALLERY <i class="fas fa-angle-right"></i></a>
        </div>
    </div>
</div>

                    <!--  fine SIDEBAR-->
                 </div>
        </div>
    </div>
      
      

            
            <!--   FOOTER   -->
            <footer>
                <div class="footer-loghi">
                               <a href="http://www.puma.com"><img class="img-fluid" src="/assets/logo_Puma.png" alt="Puma" /></a>
                            <a href="https://www.tim.it/"><img class="img-fluid" src="/assets/logo_Tim.png" alt="Tim" /></a>
                             <a href="https://www.eni.com/it_IT/home.page"><img class="img-fluid" src="/assets/logo_Eni.png" alt="Eni" /></a>
                             <a href="https://www.fiat.it/"><img class="img-fluid" src="/assets/logo_Fiat_new.png" alt="Fiat" /></a>
                            <a href="https://www.poste.it/"><img class="img-fluid" src="/assets/logo_poste.png" alt="Poste italiane" /></a>
                </div>

                <div class="footerMain">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-4 col-sm-6 brand brand-footer">
                                <a href="/it/">
                                    <img src="/assets/emblemaFIGC.png" alt="FIGC - Federazione Italiana Giuco Calcio" />
                                    <span>
                                        <h1>FIGC</h1>
                                        <h2>Federazione Italiana <br />Giuoco Calcio</h2>
                                    </span>
                                </a>
                            </div>
                            <div class="col-lg-3 col-sm-6 contatti">

                                <div class="social">
                                    <a href="https://www.facebook.com/FIGC/"><span class="fab fa-facebook-f">&nbsp;</span></a>
                                    <a href="https://twitter.com/figc"><span class="fab fa-twitter">&nbsp;</span></a>
                                    <a href="https://www.instagram.com/azzurri/?hl=it"><span class="fab fa-instagram">&nbsp;</span></a>
                                    <a href="https://www.youtube.com/user/FIGC"><span class="fab fa-youtube">&nbsp;</span></a>
                                     <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
                                </div>
                                <p>
                                    Via Gregorio Allegri 14,  00198 - Roma <br />
                                    Tel 06. 84 911
                                </p>

                            </div>

                           <div class="col-lg-5 div-nav">
                                        <!-- -->
                                        <div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/federazione/">LA FEDERAZIONE</a>
            </li>
            <li>
                <a href="/it/nazionali/">NAZIONALI</a>
            </li>
            <li>
                <a href="/it/tifosi/">TIFOSI</a>
            </li>
            <li>
                <a href="/it/femminile/">FEMMINILE</a>
            </li>
            <li>
                <a href="/it/giovani/">GIOVANI</a>
            </li>
            <li>
                <a href="/it/tecnici/">TECNICI</a>
            </li>
            <li>
                <a href="/it/museo-del-calcio/">MUSEO</a>
            </li>
            <li>
                <a href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
            </li>
            <li>
                <a href="/it/shop/">SHOP</a>
            </li>

    </ul>
</div>

<div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/contatti/">Contatti</a>
            </li>
            <li>
                <a href="/it/area-media/">Area Media</a>
            </li>
            <li>
                <a href="/it/partner/">Partner</a>
            </li>

    </ul>
</div>   

<div class="nav-footer navbar-servizio2">
      <ul>
             <li>
                <a href="/it/privacy/">Privacy</a>
            </li>
             <li>
                <a href="/it/lavora-con-noi/">Lavora con noi </a>
            </li>
             <li>
                <a href="/it/condizioni-di-utilizzo-del-servizio/">Condizioni di utilizzo del servizio </a>
            </li>
    </ul>
</div>
                                        
                                        
                                        
                                    </div>


                        </div>
                    </div>


                </div>
            </footer>

        </div>
          
    <!-- jQuery -->
    
    <script src="/scripts/jquery-3.3.1.min.js"></script>
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video.min.js"></script>
    
    
<!-- Bootstrap core JavaScript = = = = = = = = = = = = = = = = -->

<!-- Placed at the end of the document so the pages load faster -->
<!--<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>-->
<!--<script>window.jQuery || document.write('<script src="/script/jquery-3.3.1.slim.min"><\/script>')</script>-->
<script src="/scripts/popper.min.js"></script>
<script src="/scripts/bootstrap.min.js"></script>



<!-- Slick plugin script -->
<script type="text/javascript" src="/scripts/plugin/slick.min.js"></script>
<script type="text/javascript" src="/scripts/plugin/slick-lightbox.js"></script>


<!-- Datepicker -->
<script src="/scripts/plugin/moment.js" type="text/javascript"></script>
<script src="/scripts/plugin/moment-with-locales.js" type="text/javascript"></script>
<script src="/scripts/plugin/bootstrap-datetimepicker.js"></script>

<!-- Lightslider plugin script -->
<script type="text/javascript" src="/scripts/plugin/lightslider.min.js"></script>

<!-- Cookiesdirective -->
<script type="text/javascript" src="/scripts/jquery.cookiesdirective.js"></script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/it/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
<script type="text/javascript" src="/scripts/FIGC_Script.js?v=5"></script>
    <!-- CDF: No JS dependencies were declared //-->
</body>
</html>
