

<!doctype html> 
<html lang="en">
<head>
    
<!-- Global site tag (gtag.js) - Google Analytics 4 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-KZFWKFBBT1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-KZFWKFBBT1');
  </script>
  
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="Federazione Italiana Giuoco Calcio">
    <meta name="author" content="FIGC">
    <link rel="icon" href="/assets/favicon.ico">
    <link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
    <link rel="manifest" href="/icons/site.webmanifest">
    <link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#0057b8">
    <link rel="shortcut icon" href="/icons/favicon.ico">
    <meta name="msapplication-TileColor" content="#0057b8">
    <meta name="msapplication-config" content="/icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <title>FIGC</title>
    
    

<meta property="og:url" content="https://www.figc.it/it/tifosi/made-in-italy/sfida-statistica-della-30-giornata-di-serie-a-antonio-candreva-vs-matteo-politano/" />
<meta property="og:title" content="Sfida statistica della 30^ giornata di Serie A: Antonio Candreva vs Matteo Politano" />
<meta property="og:description" content="Attraverso i dati forniti dalla sezione statistica del sito Figc.it analizziamo i numeri del confronto tra i due esterni offensivi di Sampdoria e Napoli..." />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-04-09" />
<meta property="article:section" content="Tifosi" />
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Federazione Italiana Giuoco Calcio" />
<meta property="fb:pages" content="282781503830" />
<meta property="og:image" content="https://www.figc.it/media/134576/whatsapp-image-2021-04-08-at-092900.jpeg?crop=0.0000000000000001263187085796,0.0754127621597501,0,0.092464225241911474&amp;cropmode=percentage&amp;width=730&amp;height=358&amp;rnd=132624381150000000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Vivo_Azzurro" />
<meta name="twitter:title" content="Sfida statistica della 30^ giornata di Serie A: Antonio Candreva vs Matteo Politano" />
<meta name="twitter:description" content="Attraverso i dati forniti dalla sezione statistica del sito Figc.it analizziamo i numeri del confronto tra i due esterni offensivi di Sampdoria e Napoli..." />
<meta name="twitter:creator" content="@Vivo_Azzurro" />
<meta name="twitter:domain" content="www.figc.it" />


    
    <link href="https://fonts.googleapis.com/css?family=Open+Sans|Open+Sans+Condensed:300" rel="stylesheet">

    <!-- Bootstrap core CSS -->
    <link href="/css/bootstrap.min.css" rel="stylesheet">
    

    <!-- Font Awesome -->
    <link href="/css/fontawesome-all.min.css" rel="stylesheet">

    <!-- Font FIGC -->
    <link href="/css/figc-font.css" rel="stylesheet">

    <!-- Slick plugin -->
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-theme.css">
    <link rel="stylesheet" type="text/css" href="/css/plugin/slick-lightbox.css">

    <!-- lightslider plugin-->
    <link rel="stylesheet" type="text/css" href="/css/plugin/lightslider.min.css">
    
     <!-- Timeline -->
     <link rel="stylesheet" type="text/css" href="/css/horizontal_timeline.css">
     
     <!-- Chart -->
    <link href="/css/Chart.min.css" rel="stylesheet">
    
    <!-- Widget femminile competizioni -->
    <link href="/css/competizioni.css" rel="stylesheet">

    <!-- Custom styles for this template -->
    <link href="/css/figc-style.css?version=147" rel="stylesheet">
    <link href="/css/figc-responsive.css?version=48" rel="stylesheet">
    <link href="/css/figc-provvisorio.css?version=7" rel="stylesheet">
    <link href="/css/figc-opta.css?version=1" rel="stylesheet">
    
    <!-- Datepicker -->
    <link rel="stylesheet" href="/css/plugin/bootstrap-datetimepicker.css">



    <!-- cdnjs -->
    <link href="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video-js.min.css" rel="stylesheet">

    
    
    

         
   
    <!-- Go to www.addthis.com/dashboard to customize your tools --> 
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68773695-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68773695-13');
</script>

</head>
<body>

 

    



<header class="headerInt headerIntTifosi">
    <!--menu di servizio-->
    <div class="headerTop">

        <div class="menuServizio">  
    <ul class="nav">
                <li class="nav-item"><a href="/it/contatti/" class="nav-link">Contatti</a></li>
                <li class="nav-item"><a href="/it/area-media/" class="nav-link">Area Media</a></li>
                <li class="nav-item"><a href="/it/partner/" class="nav-link">Partner</a></li>

    </ul>
</div>

        <!--social-->
        <div class="social">
            <a href="https://www.facebook.com/FIGC/" target="_blank"><span class="fab fa-facebook-f">&nbsp;</span></a>
            <a href="https://twitter.com/figc" target="_blank"><span class="fab fa-twitter">&nbsp;</span></a>
            <a href="https://www.instagram.com/azzurri/?hl=it" target="_blank"><span class="fab fa-instagram">&nbsp;</span></a>
            <a href="https://www.youtube.com/user/FIGC"  target="_blank"><span class="fab fa-youtube">&nbsp;</span></a>
            <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
        </div>

        
<!--login-->
<div class="login">
    <ul class="nav">
        <li class="nav-item">
            <a href="/it/login" class="nav-link">Login</a>
        </li>
        <li class="nav-item">
            <a href="/it/registeruserlight/" class="nav-link">Registrati</a>
        </li>
    </ul>
</div>


        <div class="language">
            <ul class="nav">
                <li class="nav-item">
                    <a href="/it/home/" class="nav-link">ITA</a>
                </li>
                <li class="nav-item">
                    <a href="/en/home/" class="nav-link">ENG</a>
                </li>
            </ul>
        </div>
    </div>
    <!--headerMain-->
    <div class="headerMain">
        <div class="container">
            <div class="row align-items-center">

                <div class="col-sm-6 brand brand-home-int">
                    <a href="/it/tifosi/">
                        <img src="/media/65270/logo_vivoazzurro-c.png" alt="FIGC - Federazione Italiana Giuoco Calcio">
                                                <h1 class="">Tifosi</h1>
                                                <h2>La community ufficiale delle Nazionali di calcio Italiane</h2>
                    </a>
                </div>

                <div class="col-sm-6 text-right">
                    <div class="formCerca">
                        <form name="cerca" action="/it/cerca" class="form-inline" method="get">
                            <input class="form-control mr-sm-2" name="q" type="text" aria-label="Cerca">
                            <button class="" type="submit"><i class="fas fa-search"></i></button>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="headerBottom">
        <div class="figcNav">

            <div class="nav-side-menu">
		<button class="fa fa-bars fa-2x toggle-btn" id="nav-side-menu-button" type="button" data-toggle="collapse" data-target="#menu-content" data-figc-currentnode="287543">&nbsp;			
		</button><!--id="nav-side-menu-button" -->
		<!--<i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbsp;</i>-->
		
		<div class="menu-list">	
			<ul  class="menu-content collapse out" id="menu-content">
				<li class="nav-item-Figc"><a href="#" title="FIGC">caricamento in corso...</a></li>
            </ul>
        </div>
    </div>
 <nav class='navbar greedy-nav'>
    <button class="hidden"><div class="hamburger"></div></button>
    
    <ul class='visible-links'>
        
            <li class="nav-item nav-item-Figc">
                <a href="#" class="nav-link " role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" title="FIGC"><i class="fa fa-bars icon-hamburger">&nbsp;</i><span class="sr-home">FIGC</span></a>
				<div class="dropdown-menu" aria-labelledby="dropdownMenuLink">
                    <a class="dropdown-item" href="/it/home/">HOME FIGC</a>
                    <a class="dropdown-item" href="/it/federazione/">FEDERAZIONE</a>
                    <a class="dropdown-item" href="/it/nazionali/">NAZIONALI</a>
                    <a class="dropdown-item" href="/it/tifosi/">TIFOSI</a>
                    <a class="dropdown-item" href="/it/femminile/">FEMMINILE</a>
                    <a class="dropdown-item" href="/it/paralimpico-e-sperimentale/">PARALIMPICO E SPERIMENTALE</a>
                    <a class="dropdown-item" href="/it/giovani/">GIOVANI</a>
                    <a class="dropdown-item" href="/it/tecnici/">TECNICI</a>
                    <a class="dropdown-item" href="/it/museo-del-calcio/">MUSEO</a>
                    <a class="dropdown-item" href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
                    <a class="dropdown-item" href="/it/shop/">SHOP</a>
             </li>
        
            <li class="nav-item active">
                <a href="/it/tifosi/made-in-italy/" class="nav-link">Made in Italy</a>
             </li>
            <li class="nav-item">
                <a href="/it/tifosi/esclusive/" class="nav-link">Esclusive</a>
             </li>
            <li class="nav-item">
                <a href="/it/tifosi/con-gli-azzurri/" class="nav-link">Con gli azzurri</a>
             </li>
            <li class="nav-item">
                <a href="/it/tifosi/community/" class="nav-link">Community</a>
             </li>
            <li class="nav-item">
                <a href="/it/tifosi/membership/" class="nav-link">Membership</a>
             </li>
            <li class="nav-item">
                <a href="/it/tifosi/biglietteria/" class="nav-link">Biglietteria</a>
             </li>
            <li class="nav-item">
                <a href="/it/tifosi/news/" class="nav-link">News</a>
             </li>
            <li class="nav-item">
                <a href="/it/tifosi/mediagallery/" class="nav-link">Mediagallery</a>
             </li>
            <li class="nav-item">
                <a href="/it/tifosi/campionati/" class="nav-link">Campionati</a>
             </li>
            <li class="nav-item">
                <a href="/it/tifosi/shop/" class="nav-link">Shop</a>
             </li>
    </ul>
    <ul class='hidden-links hidden'></ul>
</nav>
            
        </div>
    </div>
</header>


    <div class="content ">

      

<div class="container">
            
            

<nav aria-label="breadcrumb">
    <ol class="breadcrumb">
        <li class="breadcrumb-item"><a href="/home">Home</a><span class="divider"> </span> &nbsp;</li>
            <li class="breadcrumb-item"><a href="/it/tifosi/">TIFOSI</a> <span class="divider"> </span>&nbsp;</li>
            <li class="breadcrumb-item"><a href="/it/tifosi/made-in-italy/">Made in Italy</a> <span class="divider"> </span>&nbsp;</li>
        <li class="breadcrumb-item active"></li>
    </ol>
</nav>

            <!--   PRIMA RIGA   -->
            <div class="row">

                <!-- MAIN-->
                <div class="col-md-8 articolo">
                    <article>
                        <p class="occhiello">
                                <a href="/it/tifosi/made-in-italy/?c=11046">Sfida statistica</a>
                        </p>
                        <h1>Sfida statistica della 30^ giornata di Serie A: Antonio Candreva vs Matteo Politano</h1>
                        <span class="sottotitolo">Attraverso i dati forniti dalla sezione statistica del sito Figc.it analizziamo i numeri del confronto tra i due esterni offensivi di Sampdoria e Napoli</span>
                     
                        <p class="data">venerdì 9 aprile 2021</p>
                        
                        
                        <div class="addthis_inline_share_toolbox"></div>
                            
                        <div class="corpo">
                                <figure class="figure">
                                    <img src="/media/134576/whatsapp-image-2021-04-08-at-092900.jpeg?crop=0.0000000000000001263187085796,0.0754127621597501,0,0.092464225241911474&amp;cropmode=percentage&amp;width=730&amp;height=358&amp;rnd=132624381150000000" alt="Sfida statistica della 30^ giornata di Serie A: Antonio Candreva vs Matteo Politano" data-tipo="copertina" class="img-fluid">
                                                                    </figure>
                            
                            
                           
                            <p>Domenica pomeriggio, ore 15, allo stadio “Luigi Ferraris” di Genova è in programma Sampdoria-Napoli, gara valevole per la 30^ giornata di Serie A. In classifica le due squadre sono separate da venti lunghezze, con la formazione di Ranieri decima con 36 punti, e i partenopei di Gattuso quinti a quota 56.</p>
<p>La sfida statistica della <strong>30^ giornata</strong>, realizzata per mezzo del database liberamente consultabile nella sezione dedicata del sito <a href="/it/tifosi/campionati/serie-a/classifiche/">Figc.it</a>, mette di fronte <strong>Antonio Candreva</strong> e <strong>Matteo Politano</strong>.</p>
<p>L’ex Sassuolo a oggi è sceso in campo due volte in più (28 vs 26), con un minutaggio medio per partita di 50,21 minuti contro i 70,73 del blucerchiato, il quale, non a caso, risulta quello schierato da titolare con maggiore frequenza (21 vs 16). Entrambi vengono spesso sostituiti (12 ex aequo).</p>
<p>Partiamo dai parametri statistici offensivi. Dal punto di vista puramente realizzativo è Politano a farsi preferire: tre reti in più (8 vs 5) e una precisione al tiro del 57,7%, a fronte del 50% del suo avversario. Per quanto riguarda i cross riusciti è invece Candreva ad avere la meglio (19 vs 6), così come per gli assist forniti (6 vs 4) e le occasioni da rete create (32 vs 25).</p>
<p>Caratteristica che li accomuna è la ricerca dell’uno contro uno, quindi dei dribbling: sono 27 quelli riusciti al partenopeo, 25 quelli al suo collega.</p>
<p>A livello difensivo Candreva vanta un maggior numero di contrasti vinti (14 vs 10), ma meno intercettazioni (7 vs 9). Sostanziale equilibrio nelle respinte difensive (13 vs 12 in favore del calciatore della Samp).</p>
<p>Nella partecipazione al gioco di squadra il 34enne ex Lazio prevale per numero di passaggi completati (638 vs 452), ma è il calciatore cresciuto nelle giovanili della Roma a essere più accurato in percentuale sia in quelli realizzati in generale (81,1% vs 73,3%), che in quelli realizzati nella sola metà campo avversaria (70,8% vs 57,1%).</p>
<p>Da sottolineare come il doriano venga spesso pescato in off-side : ben 9 volte contro le zero del suo alter ego.</p>
<p>Sul piano disciplinare, infine, i due hanno causato 11 falli ciascuno, e Politano risulta quello che ne ha subiti di più (35 vs 23). Candreva ha ricevuto un cartellino giallo in meno (1 vs 2) ed entrambi non sono mai stati espulsi.</p>
                        </div>
                    </article>
                </div>
                <!-- MAIN-->
                <!-- SIDEBAR-->
                <div class="col-md-4 col-sm-8 sidebar">
                    <!-- MENU LATERALE -->
                    <div class="nav-side-menu">
                        <!--  <div class="brand">CFT</div>-->
                        <i class="fa fa-bars fa-2x toggle-btn" data-toggle="collapse" data-target="#menu-content">&nbps;</i>
                        <div class="menu-list">
                         <ul />    
                        </div>
                     </div>
                        
                         
						 

<div>
   <div class="widget widg-Notizie">
        <div class="widg-head">
            <h2 class="widg-Titolo">
                Altre notizie
            </h2>
        </div>
        <div class="row widg-body">
            <div class="col-md-12 post-elenco">
                <div class="post">
                    <a href="/it/tifosi/made-in-italy/sfida-statistica-della-29-giornata-di-serie-a-armando-izzo-vs-giorgio-chiellini/"> <img src="/media/134356/whatsapp-image-2021-04-02-at-094857.jpeg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132618311620000000" alt="Sfida statistica della 29^ giornata di Serie A: Armando Izzo vs Giorgio Chiellini" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/tifosi/made-in-italy/sfida-statistica-della-29-giornata-di-serie-a-armando-izzo-vs-giorgio-chiellini/">Sfida statistica della 29^ giornata di Serie A: Armando Izzo vs Giorgio Chiellini</a>
                        </h3>
                        <p class="data">02 aprile 2021</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/tifosi/made-in-italy/sfida-statistica-della-28-giornata-di-serie-a-fabio-quagliarella-vs-andrea-belotti/"> <img src="/media/133359/whatsapp-image-2021-03-19-at-100610.jpeg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132606227920000000" alt="Sfida statistica della 28^ giornata di Serie A: Fabio Quagliarella vs Andrea Belotti" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/tifosi/made-in-italy/sfida-statistica-della-28-giornata-di-serie-a-fabio-quagliarella-vs-andrea-belotti/">Sfida statistica della 28^ giornata di Serie A: Fabio Quagliarella vs Andrea Belotti</a>
                        </h3>
                        <p class="data">19 marzo 2021</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/tifosi/made-in-italy/sfida-statistica-della-27-giornata-di-serie-a-francesco-caputo-vs-kevin-lasagna/"> <img src="/media/133154/capusagna.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132600172520000000" alt="Sfida statistica della 27^ giornata di Serie A: Francesco Caputo vs Kevin Lasagna" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/tifosi/made-in-italy/sfida-statistica-della-27-giornata-di-serie-a-francesco-caputo-vs-kevin-lasagna/">Sfida statistica della 27^ giornata di Serie A: Francesco Caputo vs Kevin Lasagna</a>
                        </h3>
                        <p class="data">12 marzo 2021</p>
                    </div>
                </div>
                <div class="post">
                    <a href="/it/tifosi/made-in-italy/sfida-statistica-della-26-giornata-di-serie-a-nicol&#242;-barella-vs-matteo-pessina/"> <img src="/media/132608/baressina.jpg?anchor=center&amp;mode=crop&amp;width=144&amp;height=90&amp;rnd=132594306500000000" alt="Sfida statistica della 26^ giornata di Serie A: Nicol&#242; Barella vs Matteo Pessina" class="img" /></a>
                    <div class="post-body">
                        <h3 class="titolo"> 
                            <a href="/it/tifosi/made-in-italy/sfida-statistica-della-26-giornata-di-serie-a-nicol&#242;-barella-vs-matteo-pessina/">Sfida statistica della 26^ giornata di Serie A: Nicol&#242; Barella vs Matteo Pessina</a>
                        </h3>
                        <p class="data">05 marzo 2021</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                         
                         
						 
						 

<div class="">
  <div class="widget widg-VideoGallery widget-int-VideoGallery widget-int-CarouselVideo">
      <div class="widg-head">
      
        <h2 class="widg-Titolo">
             Media Gallery
            </h2>
    </div>
     <div class="widg-body">
             <div id="figc-carousel-video" class="carousel slide widg-carousel carousel carousel-video" data-ride="carousel" data-interval="false">
                     <div class="carousel-inner">
                <div class="carousel-item active">
                <div class="embed-responsive embed-responsive">  

                    <figure><a href="/it/tifosi/mediagallery/buon-compleanno-a-giancarlo-antognoni/" title="Buon compleanno a Giancarlo Antognoni!" class="thumbnail video-thumb"><img class="img-fluid" src="/media/134247/locandina-antognoni.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132616861400000000" alt="Buon compleanno a Giancarlo Antognoni!" /></a></figure>

                    <h2><a href="/it/tifosi/mediagallery/buon-compleanno-a-giancarlo-antognoni/">Buon compleanno a Giancarlo Antognoni!</a></h2>
                    <p class="data">01 aprile 2021</p>
		        </div>
	    </div>
                <div class="carousel-item">
                <div class="embed-responsive embed-responsive">  

                    <figure><a href="/it/tifosi/mediagallery/buon-compleanno-a-sara-gama/" title="Buon compleanno a Sara Gama!" class="thumbnail video-thumb"><img class="img-fluid" src="/media/133907/locandina-gama.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132612480560000000" alt="Buon compleanno a Sara Gama!" /></a></figure>

                    <h2><a href="/it/tifosi/mediagallery/buon-compleanno-a-sara-gama/">Buon compleanno a Sara Gama!</a></h2>
                    <p class="data">27 marzo 2021</p>
		        </div>
	    </div>
                <div class="carousel-item">
                <div class="embed-responsive embed-responsive">  

                    <figure><a href="/it/tifosi/mediagallery/intervista-a-leonardo-bonucci-100-volte-azzurro/" title="Intervista a Leonardo Bonucci | 100 volte Azzurro" class="thumbnail video-thumb"><img class="img-fluid" src="/media/133926/bonucci100sito.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132613277070000000" alt="Intervista a Leonardo Bonucci | 100 volte Azzurro" /></a></figure>

                    <h2><a href="/it/tifosi/mediagallery/intervista-a-leonardo-bonucci-100-volte-azzurro/">Intervista a Leonardo Bonucci | 100 volte Azzurro</a></h2>
                    <p class="data">27 marzo 2021</p>
		        </div>
	    </div>
                <div class="carousel-item">
                <div class="embed-responsive embed-responsive">  

                    <figure><a href="/it/tifosi/mediagallery/10-prime-volte-di-matteo-ricci/" title="10 &quot;prime volte&quot; di Matteo Ricci" class="thumbnail video-thumb"><img class="img-fluid" src="/media/133596/ricci-prime-volte.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=245&amp;rnd=132610682230000000" alt="10 &quot;prime volte&quot; di Matteo Ricci" /></a></figure>

                    <h2><a href="/it/tifosi/mediagallery/10-prime-volte-di-matteo-ricci/">10 &quot;prime volte&quot; di Matteo Ricci</a></h2>
                    <p class="data">24 marzo 2021</p>
		        </div>
	    </div>
	</div>
         <span class="carousel-control-prev">
            <a class="carousel-control-prev-icon" aria-hidden="true" href="#figc-carousel-video" role="button" data-slide="prev"></a>
            <span class="sr-only">Previous</span>
        </span>
        <span class="carousel-control-next">
            <a class="carousel-control-next-icon" aria-hidden="true" href="#figc-carousel-video" role="button" data-slide="next"></a>
            <span class="sr-only">Next</span>
        </span>
        <div class="post-elenco-corousel">
            <div class="container">
                <div class="row">

                        <div  class="col-md post" data-target="#figc-carousel-video" data-slide-to="0">
                            <div class="box-images">  
                            <a href="/it/tifosi/mediagallery/buon-compleanno-a-giancarlo-antognoni/"> 
                                <img src="/media/134247/locandina-antognoni.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=240&amp;rnd=132616861400000000" alt="img">
                            </a>
                            </div>
                        </div>
                        <div  class="col-md post" data-target="#figc-carousel-video" data-slide-to="1">
                            <div class="box-images">  
                            <a href="/it/tifosi/mediagallery/buon-compleanno-a-sara-gama/"> 
                                <img src="/media/133907/locandina-gama.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=240&amp;rnd=132612480560000000" alt="img">
                            </a>
                            </div>
                        </div>
                        <div  class="col-md post" data-target="#figc-carousel-video" data-slide-to="2">
                            <div class="box-images">  
                            <a href="/it/tifosi/mediagallery/intervista-a-leonardo-bonucci-100-volte-azzurro/"> 
                                <img src="/media/133926/bonucci100sito.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=240&amp;rnd=132613277070000000" alt="img">
                            </a>
                            </div>
                        </div>
                        <div  class="col-md post" data-target="#figc-carousel-video" data-slide-to="3">
                            <div class="box-images">  
                            <a href="/it/tifosi/mediagallery/10-prime-volte-di-matteo-ricci/"> 
                                <img src="/media/133596/ricci-prime-volte.jpg?anchor=center&amp;mode=crop&amp;width=350&amp;height=240&amp;rnd=132610682230000000" alt="img">
                            </a>
                            </div>
                        </div>
    
                </div>
            </div>
        </div>
    </div>
   </div>
      </div>
   </div>
                    <!--  fine SIDEBAR-->
                 </div>
        </div>
    </div>
      
      

            
            <!--   FOOTER   -->
            <footer>
                                <div class="footer-loghi">
                               <a href="http://www.puma.com"><img class="img-fluid" src="/assets/logo_Puma.png" alt="Puma" /></a>
                            <a href="https://www.tim.it/"><img class="img-fluid" src="/assets/logo_tim_2019.png" alt="Tim" /></a>
                             <a href="https://www.eni.com/it_IT/home.page"><img class="img-fluid" src="/assets/logo_Eni.png" alt="Eni" /></a>
                             <a href="https://www.fiat.it/"><img class="img-fluid" src="/assets/logo_Fiat_new.png" alt="Fiat" /></a>
                            <a href="https://www.poste.it/"><img class="img-fluid" src="/assets/logo_poste.png" alt="Poste italiane" /></a>
                </div>
                <div class="footerMain">
                    <div class="container">
                        <div class="row">
                            <div class="col-lg-4 col-sm-6 brand brand-footer">
                                <a href="/it/">
                                    <img src="/assets/emblemaFIGC.png" alt="FIGC - Federazione Italiana Giuco Calcio" />
                                    <span>
                                        <h1>FIGC</h1>
                                        <h2>Federazione Italiana <br />Giuoco Calcio</h2>
                                    </span>
                                </a>
                            </div>
                            <div class="col-lg-3 col-sm-6 contatti">

                                <div class="social">
                                    <a href="https://www.facebook.com/FIGC/"><span class="fab fa-facebook-f">&nbsp;</span></a>
                                    <a href="https://twitter.com/figc"><span class="fab fa-twitter">&nbsp;</span></a>
                                    <a href="https://www.instagram.com/azzurri/?hl=it"><span class="fab fa-instagram">&nbsp;</span></a>
                                    <a href="https://www.youtube.com/user/FIGC"><span class="fab fa-youtube">&nbsp;</span></a>
                                     <a href="/it/rss"><span class="fas fa-rss">&nbsp;</span></a>
                                </div>
                                <p>
                                    Via Gregorio Allegri 14,  00198 - Roma <br />
                                    Tel 06. 84 911
                                </p>

                            </div>

                           <div class="col-lg-5 div-nav">
                                        <!-- -->
                                        <div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/federazione/">FEDERAZIONE</a>
            </li>
            <li>
                <a href="/it/nazionali/">NAZIONALI</a>
            </li>
            <li>
                <a href="/it/tifosi/">TIFOSI</a>
            </li>
            <li>
                <a href="/it/femminile/">FEMMINILE</a>
            </li>
            <li>
                <a href="/it/paralimpico-e-sperimentale/">PARALIMPICO E SPERIMENTALE</a>
            </li>
            <li>
                <a href="/it/giovani/">GIOVANI</a>
            </li>
            <li>
                <a href="/it/tecnici/">TECNICI</a>
            </li>
            <li>
                <a href="/it/museo-del-calcio/">MUSEO</a>
            </li>
            <li>
                <a href="/it/formazione-ed-eventi/">FORMAZIONE ED EVENTI</a>
            </li>
            <li>
                <a href="/it/shop/">SHOP</a>
            </li>

    </ul>
</div>

<div class="nav-footer navbar-main">
    <ul>
            <li>
                <a href="/it/contatti/">Contatti</a>
            </li>
            <li>
                <a href="/it/area-media/">Area Media</a>
            </li>
            <li>
                <a href="/it/partner/">Partner</a>
            </li>
        <li>
                <a href="https://acquisti-figc.bravosolution.com/web/login.html" target="_blank">Portale acquisti</a>
            </li>

    </ul>
</div>   

<div class="nav-footer navbar-servizio2">
      <ul>
             <li>
                <a href="/it/privacy/">Privacy</a>
            </li>
             <li>
                <a href="/it/lavora-con-noi/">Lavora con noi </a>
            </li>
             <li>
                <a href="/it/condizioni-di-utilizzo-del-servizio/">Condizioni di utilizzo del servizio </a>
            </li>
    </ul>
</div>
                                        
                                        
                                        
                                    </div>


                        </div>
                    </div>


                </div>
            </footer>

        </div>
          
    <!-- jQuery -->
    
    <script src="/scripts/jquery-3.3.1.min.js"></script>
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video.min.js"></script>
    
    
<!-- Bootstrap core JavaScript = = = = = = = = = = = = = = = = -->

<!-- Placed at the end of the document so the pages load faster -->
<!--<script src="https://code.jquery.com/jquery-3.2.1.slim.min.js" integrity="sha384-KJ3o2DKtIkvYIK3UENzmM7KCkRr/rE9/Qpg6aAZGJwFDMVNA/GpGFF93hXpG5KkN" crossorigin="anonymous"></script>-->
<!--<script>window.jQuery || document.write('<script src="/script/jquery-3.3.1.slim.min"><\/script>')</script>-->
<script src="/scripts/popper.min.js"></script>
<script src="/scripts/bootstrap.min.js"></script>

<script src="/scripts/plugin/moment.js" type="text/javascript"></script>
<script src="/scripts/plugin/moment-with-locales.js" type="text/javascript"></script>





<!-- Slick plugin script -->
<script type="text/javascript" src="/scripts/plugin/slick.min.js"></script>
<script type="text/javascript" src="/scripts/plugin/slick-lightbox.js"></script>


<!-- Datepicker -->

<script src="/scripts/plugin/bootstrap-datetimepicker.js"></script>
<script src="https://player.vimeo.com/api/player.js"></script>

<!-- Lightslider plugin script -->
<script type="text/javascript" src="/scripts/plugin/lightslider.min.js"></script>

<!-- Cookiesdirective -->
<script type="text/javascript" src="/scripts/jquery.cookiesdirective.js"></script>
	<script type="text/javascript">
        $(document).ready(function () {
            $.cookiesDirective({
                privacyPolicyUri: '/it/privacy/',
                explicitConsent: false, // false allows implied consent
                position: 'bottom', // top or bottom of viewport
                duration: 300, // display time in seconds
                limit: 0, // limit disclosure appearances, 0 is forever     
                message: "Per offrire una migliore esperienza di navigazione questo sito utilizza cookie anche di terze parti. Chiudendo questo banner o cliccando al di fuori di esso, esprimerai il consenso all'uso dei cookie. Per saperne di più puoi consultare la nostra", // customise the disclosure message              
                cookieScripts: null, // disclose cookie settings scripts
                scriptWrapper: function () { }, // wrapper function for cookie setting scripts
                fontFamily: 'Open Sans', // font style for disclosure panel
                fontColor: '#999', // font color for disclosure panel
                fontSize: '13px', // font size for disclosure panel
                backgroundColor: '#000', // background color of disclosure panel
				backgroundOpacity: '95', // opacity of disclosure panel
                linkColor: '#b5160b', // link color in disclosure panel
                buttonText: 'Non mostrare questo avviso in futuro'
            });
        });
    </script> 
    
<!-- Timeline -->
<script type="text/javascript" src="/scripts/horizontal_timeline.2.0.js?v=2"></script>



<script type="text/javascript" src="/scripts/FIGC_Script.js?v=18"></script>
<script type="text/javascript" src="/scripts/FIGC_ads.js?v=1.3"></script>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bba1b7b2eb85162" type="text/javascript"></script>
</body>
</html>
